LM for Founder brand

 | 图标 | 功能 | 特殊说明
<Fn> + <F1> |  | 帮助 | 热键功能说明。
<Fn> + <F2> |  | 通信键 | 启用/禁用电脑的通信设备 (通信设备根据配置可能有所不同)。
<Fn> + <F3> |  | 睡眠 | 让电脑进入睡眠模式。
<Fn> + <F4> |  | 显示屏幕切换 | 可以在以下三种显示方式间切换：只使用显示屏、只使用已连接的外部显示器、同时使用显示屏和外部显示器。
<Fn> + <F5> |  | 屏幕空白 | 关闭显示屏背光以节省电量。 按任意键将恢复正常显示。
<Fn> + <F6> |  | 触摸板切换 | 打开或关闭内置触控板。
<Fn> + <F7> |  | 播放/暂停 | 播放或暂停选定媒体文件。
<Fn> + <F8> |  | 停止 | 停止播放选定媒体文件。
<Fn> + <F9> |  | 上一个 | 返回上一个媒体文件。
<Fn> + <F10> |  | 下一个 | 跳至下一个媒体文件。
<Fn> + <F11> |  | 调低亮度 | 调低屏幕亮度。
<Fn> + <F12> |  | 调高亮度 | 提高屏幕亮度。
 |  | 社交网络 | 启动即时消息应用程序。
 |  | 调高音量 | 调高扬声器音量。
 |  | 调低音量 | 调低扬声器音量。
 |  | 扬声器切换 | 打开或关闭扬声器。