Ayuda del adaptador inalámbrico de Broadcom con Bluetooth® 2.0 y tecnología EDR

Notas, avisos y precauciones

NOTA: Una NOTA indica información importante que le ayudará a realizar un mejor uso del equipo.

AVISO: Un AVISO indica un daño posible al hardware o pérdida de datos y explica cómo evitar el problema.

PRECAUCIÓN: Una PRECAUCIÓN indica un daño posible a la propiedad, lesiones personales o muerte.

© 2006 de Broadcom Corporation. Reservados todos los derechos.

Información patentada y confidencial: Este documento y el software que lo acompaña son propiedad intelectual de Broadcom Corporation. Este paquete de software sólo se debe utilizar de acuerdo con el contrato de licencia de Broadcom Corporation.

Marcas comerciales

Broadcom®, el logotipo del pulso, Connecting everything® y el logotipo de Connecting everything son marcas comerciales de Broadcom Corporation y/o sus empresas filiales en Estados Unidos, otros países y/o la UE. Microsoft® y Windows® son marcas comerciales de Microsoft Corporation. Bluetooth® es una marca comercial del grupo Bluetooth SIG. El resto de marcas comerciales mencionadas son propiedad de sus respectivos propietarios.

Rev. A01: Marzo de 2006
1000BTW-Help103-R


Introducción

Información general sobre la red Bluetooth

La tecnología de Bluetooth® inalámbrica permite la comunicación de corto alcance (con una distancia máxima de 10 metros) entre los dispositivos Bluetooth, eliminando la necesidad de utilizar cables para este tipo de comunicaciones. Cuando dos dispositivos Bluetooth están conectados, un dispositivo puede utilizar otro dispositivo o viceversa, según especifique el propio usuario.

Dado que las comunicaciones por tecnología Bluetooth se emiten por el aire, éstas se pueden configurar para utilizar la encriptación y evitar así que se intercepten datos confidenciales. Entre los dispositivos Bluetooth estándar se incluyen:

  • Dispositivos de interfaz humana como, por ejemplo, un mouse o un teclado
  • Equipos (de escritorio, portátiles o PDA)
  • Dispositivos de imágenes (impresoras, escáneres y cámaras)
  • Impresoras
  • Dispositivos de audio
  • Puntos de acceso a red
  • Teléfonos
  • Faxes

A continuación, se mencionan algunos ejemplos de cómo un dispositivo Bluetooth puede utilizar o ser utilizado por otro dispositivo:

  • Uso de un dispositivo de audio manos libres con un teléfono inalámbrico o telefonía por Internet
  • Dispositivos de juego, mouse o teclado inalámbrico
  • Escucha de audio en un dispositivo que se esté reproduciendo en otro
  • Intercambio de archivos y tarjetas de visita
  • Sincronización de bases de datos de administradores de información personal
  • Conexión a Internet
  • Impresión o envío de un fax

Si desea comenzar a utilizar su equipo habilitado para Bluetooth para realizar unas tareas específicas, vea "Uso de otros dispositivos Bluetooth con el equipo habilitado para Bluetooth".

Si desea modificar la configuración predeterminada que controla el funcionamiento de Bluetooth en su equipo, vea "Funcionamiento de la tecnología Bluetooth en su equipo".

Si desea obtener información sobre las herramientas Bluetooth disponibles y cómo utilizarlas, vea "Uso de herramientas Bluetooth".

Si le surge algún problema para utilizar Bluetooth, vea "Solución de problemas".

Si desea obtener más información sobre el funcionamiento general de Bluetooth, vea "Operaciones básicas".


Uso de herramientas Bluetooth

NOTA: Algunas de las siguientes herramientas Bluetooth tal vez no estén disponibles en el equipo habilitado para Bluetooth.

  • Mis sitios de Bluetooth: Mis sitios de Bluetooth ofrece un acceso rápido a las tareas de Bluetooth y otros sitios que pueden ser de gran interés para el usuario. Si lo ha especificado así al utilizar los servicios proporcionados por otros dispositivos Bluetooth, los atajos a estos servicios se ubican aquí. Entre los atajos se incluyen el nombre del dispositivo y el nombre e icono del servicio que proporciona el dispositivo. El aspecto del icono y la descripción que aparece en Comentarios indican el estado de la conexión a este servicio (vea "Indicación de tipo de dispositivo, estado de emparejamiento y estado de conexión").

NOTA: Si el panel Carpetas se ve cuando abra Mis sitios de Bluetooth, debe cerrarlo para que aparezca Tareas Bluetooth, Otros sitios y Detalles en el panel izquierdo de Mis sitios de Bluetooth.

  • Asistente de configuración Bluetooth: este asistente le permite:
    • Buscar otro dispositivo Bluetooth que utilizar con el equipo habilitado para Bluetooth.
    • Seleccionar cuáles de los servicios que ofrece el otro dispositivo Bluetooth se va a utilizar.
  • Configuración Bluetooth: el panel Configuración Bluetooth le permite modificar la configuración predeterminada que controla el funcionamiento de Bluetooth en su equipo. Vea "Funcionamiento de la tecnología Bluetooth en su equipo" para obtener una descripción detallada.
  • Conexión rápida: Conexión rápida es una herramienta que le permite comenzar a utilizar el servicio de otro dispositivo Bluetooth. Si ha utilizado el servicio anteriormente, Conexión rápida le permite conectarse de forma inmediata a ese servicio. Si no ha utilizado el servicio anteriormente, deberá buscar un dispositivo que proporcione ese servicio. Si desea obtener instrucciones, vea "Conexión rápida".
  • Iniciar o detener el dispositivo Bluetooth: esta herramienta (si está disponible) le permite encender o apagar el dispositivo de radio Bluetooth, cuando esté utilizando el equipo en un lugar en el que esté prohibido el uso de dispositivos de radio como, por ejemplo, durante un vuelo comercial. Si desea utilizar esta herramienta, vea "Iniciar o detener el dispositivo Bluetooth". Si esta herramienta no está disponible en su equipo, consulte el manual incluido con el equipo para obtener instrucciones de cómo encender y apagar el dispositivo de radio Bluetooth.

Para acceder a herramientas de Bluetooth, haga clic con el botón derecho del mouse en el icono Bluetooth [image] en el Área de notificaciones de la barra de tareas.

Además de proporcionar acceso a las herramientas de Bluetooth, este icono del área de notificaciones de la barra de tareas también le indica el estado general del adaptador de Bluetooth inalámbrico:

El módulo adaptador funciona y la radio está encendida.

El módulo adaptador no funciona o la radio está apagada.

El módulo adaptador funciona y el equipo está conectado a otro dispositivo Bluetooth.


Sistemas operativos compatibles

El adaptador inalámbrico de Bluetooth es compatible con los siguientes sistemas operativos:

  • Windows XP
  • Windows XP Professional, x64 Edition
  • Windows 2000
  • Windows Me
  • Windows 98 Segunda edición

Las instrucciones incluidas en este documento se basan en el uso de un adaptador inalámbrico de Bluetooth en un equipo con un sistema operativo Windows XP.


Indicación de tipo de dispositivo, estado de emparejamiento y estado de conexión

El tipo, el estado de emparejamiento y el estado de conexión de los dispositivos Bluetooth remotos que se encuentran en alcance y son detectables se indican mediante los iconos que se muestran en Todo Bluetooth Neighborhood.

NOTA: Para visualizar información más detallada, en el menú Ver del Explorador de Windows, haga clic en Detalles.

Los iconos utilizados para indicar el tipo de dispositivo, el estado de emparejamiento y el estado de conexión se ilustran en Tabla 1.

NOTA: Es posible que el término que se muestra para un determinado tipo de dispositivo remoto no coincida exactamente con el término empleado en la tabla.

Tabla 1. Iconos de dispositivos

Tipo de dispositivo
Icono que indica el tipo de dispositivo, estado de emparejamiento y estado de conexión
No emparejado
Emparejado
Conectado
Pasarela de audio

Auriculares

Cámara

Equipo de escritorio

Auriculares con micrófono

Teclado

Mouse

Módem

Punto de acceso a red

Equipo portátil

Agenda electrónica (PDA)

Impresora

Teléfono móvil

Dispositivo desconocido


Indicación de tipo de servicio, disponibilidad y estado de conexión

Si ha especificado que se cree un atajo cuando se empareje con un dispositivo remoto, en Mis sitios de Bluetooth se indican el tipo, la disponibilidad y el estado de conexión de los servicios proporcionados por el dispositivo.

El tipo, la disponibilidad y el estado de conexión de los servicios locales proporcionados por este equipo se indican en Mi dispositivo.

NOTA: Para visualizar información más detallada, en el menú Ver del Explorador de Windows, haga clic en Detalles.

Los iconos utilizados para indicar el tipo de servicio, la disponibilidad y el estado de conexión se ilustran en Tabla 2.

NOTA: Es posible que el nombre de servicio que se muestra para un determinado tipo de dispositivo remoto no coincida exactamente con el término empleado en la tabla.

Tabla 2. Iconos de servicio

Nombre de servicio
Icono que indica el tipo de servicio, disponibilidad y estado de conexión
Disponible
No disponible1
Conectado
Pasarela de audio

Auriculares

Auriculares con micrófono

Transferencia de archivos

Imágenes Bluetooth

Acceso a red

Transferencia de elementos del PIM

Sincronización del PIM

Acceso telefónico a redes

Impresora

Puerto serie Bluetooth

Fax

1 Puede que un servicio no esté disponible, porque esté en uso, porque el dispositivo que proporciona el servicio no esté disponible o porque no se encuentre a su alcance.


Funcionamiento de la tecnología Bluetooth en su equipo

Asignación de un nombre y tipo para este equipo

El nombre que asigne a este equipo aparecerá en el resto de dispositivos Bluetooth, si éste se ha establecido en detectable (vea "Acceso a otros dispositivos Bluetooth"). El nombre predeterminado del equipo es el nombre que le asigne el sistema operativo. El valor Tipo de equipo determina el tipo de icono (vea "Indicación de tipo de dispositivo, estado de emparejamiento y estado de conexión") que se utilizará para representar este equipo en otros dispositivos Bluetooth.

Para cambiar el tipo o nombre de equipo

  1. Abra Mis sitios de Bluetooth.
  2. Haga clic en Ver o modificar configuración.
  3. En Configuración Bluetooth, haga clic en la ficha General y realice los cambios que desee en los espacios correspondientes.


Acceso a otros dispositivos Bluetooth

Puede especificar si desea que otros dispositivos Bluetooth detecten este equipo. Además, puede especificar si desea que todos o ninguno de los dispositivos que detecten este equipo se conecten al mismo; o bien, si desea que sólo los dispositivos que usted especifique se conecten a su equipo. Estos dispositivos que especifique deben estar a su alcance y ser detectables. Además, puede especificar el tipo de aviso sonoro (si lo hubiera) que desea recibir junto con un aviso visual, cuando otro dispositivo Bluetooth solicite un código PIN de Bluetooth.

NOTA: Aunque desactive la casilla de verificación Permitir que otros dispositivos Bluetooth detecten este equipo, los dispositivos que se hayan conectado anteriormente a este equipo podrán seguir detectándolo.

Para especificar los dispositivos Bluetooth que podrán detectar y conectarse a este equipo

  1. Abra Mis sitios de Bluetooth.
  2. Haga clic en Ver o modificar configuración.
  3. En Configuración Bluetooth, haga clic en la ficha Accesibilidad e ingrese las configuraciones de acceso que desee en los espacios correspondientes.

NOTA: Para evitar que se detecte este equipo, desactive la casilla de verificación Permitir que otros dispositivos Bluetooth detecten este equipo.


Detección de dispositivos

Puede configurar este equipo para que busque otros dispositivos Bluetooth de forma automática durante un intervalo de tiempo determinado. Además, puede limitar la búsqueda a unos dispositivos específicos, clases de dispositivos o tipos de dispositivos dentro de una clase. Si limita la búsqueda a dispositivos específicos, los dispositivos deben estar a su alcance y ser detectables.

Para especificar los dispositivos Bluetooth que desea buscar y la frecuencia de búsqueda

  1. Abra Mis sitios de Bluetooth.
  2. Haga clic en Ver o modificar configuración.
  3. En Configuración Bluetooth, haga clic en la ficha Detección e ingrese las configuraciones de acceso que desee en los espacios correspondientes.

NOTA: Para evitar que este equipo busque de forma automática otros dispositivos Bluetooth, desactive la casilla de verificación Buscar otros dispositivos Bluetooth.


Configuración de seguridad

Las propiedades de todos los servicios Bluetooth que proporciona este equipo y de las aplicaciones Bluetooth (excepto dispositivos HID) que utiliza están configuradas para establecer conexiones seguras en todo momento. Si se ha definido la propiedad Conexión segura y este equipo intenta conectarse con otro dispositivo Bluetooth, estos dos dispositivos deberán intercambiar un código PIN de Bluetooth. Este procedimiento identifica al dispositivo con el que desea establecer una conexión. Después de este intercambio, estos dos dispositivos Bluetooth podrán encriptar los datos.


Administración de dispositivos y servicios Bluetooth

Los servicios Bluetooth se utilizan para llevar a cabo acciones entre un programa instalado en el equipo y un dispositivo Bluetooth remoto. Un dispositivo Bluetooth puede ofrecer uno o más servicios. Si desea obtener más instrucciones sobre el uso de dispositivos y servicios Bluetooth, vea "Uso de otros dispositivos Bluetooth con el equipo habilitado para Bluetooth".

Para administrar sus dispositivos y servicios Bluetooth

  1. Abra Mis servicios Bluetooth.
  2. Haga clic en Ver o modificar configuración.

En la ficha Servicios locales de Configuración Bluetooth, podrá seleccionar los servicios que este equipo proporciona a otros dispositivos Bluetooth, así como establecer las propiedades de los mismos. De forma predeterminada, todos los servicios locales están configurados para iniciarse automáticamente, establecer una conexión segura y solicitar un aviso tanto sonoro como visual cuando un dispositivo remoto intente conectarse a dicho servicio.

Si desea establecer las propiedades de un servicio, haga clic en el nombre del servicio y, a continuación, haga clic en Propiedades.

  • En la ficha General, puede establecer o desactivar las propiedades de Conexión segura e Iniciar automáticamente de un servicio determinado.
  • En la ficha Notificaciones, puede indicar si desea recibir notificaciones, así como los tipos de notificaciones.

En la ficha Aplicaciones de cliente de Configuración Bluetooth, puede especificar el modo en el que este equipo accede a los servicios de otros dispositivos Bluetooth, además de activar o desactivar la propiedad Conexión segura de dicha aplicación. De forma predeterminada, todas las aplicaciones cliente, salvo los dispositivos HID, están configuradas para solicitar una conexión segura.

Si desea establecer las propiedades de una aplicación, haga clic en el nombre de la aplicación y, a continuación, en Propiedades. En la ficha General, puede activar o desactivar la propiedad de Conexión segura. En el caso de algunas aplicaciones, tales como Sincronización del PIM, Transferencia de archivos, Transferencia de elementos del PIM y Conexión de acceso telefónico a redes, puede realizar otras modificaciones en los ajustes que afecten a las funciones de estas aplicaciones.


Administración de radios Bluetooth locales

En la ficha Diagnóstico, puede administrar los dispositivos Bluetooth (radios) instalados en este equipo. Además, podrá ver la siguiente información de cada radio:

Dispositivos

  • Nombre
  • Estado
    • Activo (Preferido)
    • Inactivo
    • Desactivado
  • Tipo

Propiedades del dispositivo

  • Estado del dispositivo: indica si el dispositivo funciona correctamente o si se produce algún problema/conflicto
  • Fabricante: empresa que ha fabricado el dispositivo
  • Revisión de firmware: número de versión del firmware del fabricante
  • Dirección del dispositivo: dirección de dispositivo Bluetooth que se asignó a este dispositivo cuando se fabricó
  • Versión HCI: número de versión de la especificación Bluetooth compatible con la interfaz de controlador de host
  • Revisión de HCI: número de revisión de la especificación Bluetooth compatible con la interfaz de controlador de host
  • Versión LMP: número de versión de la especificación Bluetooth compatible con el protocolo de administrador de enlace (LMP)
  • Sub-versión LMP: número de versión secundaria de la especificación Bluetooth compatible con el protocolo de administrador de enlace (LMP)

NOTA:

  • Sólo puede utilizarse una radio Bluetooth cada vez.
  • Si modifica el dispositivo de radio Bluetooth, deberá volver a emparejarlo con otros dispositivos Bluetooth.

Para administrar los dispositivos de radio Bluetooth que están instalados en este equipo

  1. Abra Mis sitios de Bluetooth.
  2. Haga clic en Ver o modificar configuración y, a continuación, haga clic en la ficha Diagnóstico.

Si desea consultar la radio activa y actualizar los datos que se muestran en Propiedades del dispositivo, haga clic en Actualizar.

Si desea desactivar o activar un dispositivo de radio Bluetooth en particular, haga clic en el nombre del dispositivo y, a continuación, haga clic en Desactivar o Activar, según corresponda.

Si desea especificar el dispositivo de radio Bluetooth que prefiere utilizar, haga clic en el nombre del dispositivo y, a continuación, en Set Preferred (Establecer como preferido).

NOTA:

  • Si activa un dispositivo de radio y otro dispositivo de radio está configurado como Activo (Preferido), el estado del dispositivo activado se establecerá de forma automática en Inactivo, es decir, sólo estará disponible para su uso, pero no será el dispositivo preferido.
  • Si activa un dispositivo de radio y ningún otro dispositivo de radio se ha configurado como Activo (Preferido), el estado del dispositivo activado se cambia automáticamente a Activo.
  • Si conecta o desconecta una radio mientras Configuración Bluetooth está abierto, haga clic en Actualizar para actualizar la información que aparece.
  • Si no tiene intención de utilizar un dispositivo, desactívelo para ahorrar batería.


Uso de otros dispositivos Bluetooth con el equipo habilitado para Bluetooth

Uso de un teclado, mouse u otro tipo de dispositivo HID Bluetooth

NOTA: Antes de comenzar, consulte el manual incluido con su dispositivo HID para obtener instrucciones sobre cómo configurar el dispositivo como detectable.

Para utilizar un teclado, mouse u otro dispositivo de interfaz humana Bluetooth

  1. Compruebe que el teclado, mouse u otro dispositivo de interfaz humana (HID) disponen de baterías, que están colocadas correctamente y completamente cargadas; compruebe también la ubicación del botón de conexión.
  2. Desde este equipo, abra Mis sitios de Bluetooth.
  3. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth).
  4. Configure el dispositivo como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
  5. Cuando aparezca el icono HID en la lista Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, haga clic en Siguiente.
  6. Si el dispositivo HID que utiliza es un teclado, escriba el código PIN de Bluetooth con el teclado en el cuadro Código PIN de Bluetooth y, a continuación, pulse la tecla ENTER (INTRO).

    7. O bien

    Si el dispositivo HID es un mouse Bluetooth u otro dispositivo señalador Bluetooth, utilice el mouse Bluetooth o el otro dispositivo señalador Bluetooth para hacer clic en Haga clic aquí en Se necesita confirmación.

A continuación, podrá utilizar el dispositivo HID Bluetooth.


Cómo escuchar audio en auriculares Bluetooth desde este equipo o en los altavoces de otro equipo

NOTA: Antes de comenzar, consulte el manual incluido con los auriculares Bluetooth para obtener instrucciones para configurar los auriculares como detectables.

Para escuchar audio en los auriculares Bluetooth

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth).
  3. Configure los auriculares como detectables y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
  4. Cuando aparezca el icono de los auriculares en la lista Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, haga clic en Siguiente.
  5. Para emparejar los auriculares con este equipo, en Configuración de seguridad Bluetooth, escriba el código PIN de Bluetooth en el cuadro Código PIN de Bluetooth y, a continuación, haga clic en Emparejar ahora.

    6. NOTA: Consulte el manual incluido con el dispositivo, para obtener el código PIN.

  6. En Selección de dispositivos Bluetooth, active la casilla de verificación del servicio que proporciona audio estéreo y, a continuación, haga clic en Finalizar.
  7. Inicie el reproductor multimedia del equipo.

Para desconectar el servicio de audio estéreo de auriculares

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.
  3. En Todo Bluetooth Neighborhood, haga clic con el botón derecho del mouse en el icono de los auriculares y, a continuación, haga clic en Desconectar audio estéreo.

Para escuchar audio estéreo en los altavoces de otro equipo

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.

    3. NOTA: Puede que tenga que hacer clic en Buscar dispositivos a mi alcance una o más veces para detectar el equipo de destino.

  3. Haga clic en el nombre del equipo y, a continuación, haga clic en Detectar servicios.
  4. Haga clic con el botón derecho del mouse en el servicio Auriculares con micrófono para el audio estéreo y, a continuación, haga clic en Conectar audio estéreo.

    5. NOTA: Si el servicio Auriculares con micrófono del equipo de destino solicita una conexión segura, responda a los mensajes de autorización y seguridad Bluetooth que aparecen en el área de notificaciones de cada equipo (vea "Respuesta a mensajes de autorización y seguridad de Bluetooth").

  5. Inicie el reproductor multimedia del equipo.

Para desconectar el servicio Auriculares con micrófono

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.
  3. En Todo Bluetooth Neighborhood, haga clic con el botón derecho del mouse en el icono del otro equipo y, a continuación, haga clic en Desconectar audio estéreo.


Reproducción de audio en el equipo desde un reproductor Bluetooth

Para reproducir audio en el equipo desde un reproductor Bluetooth

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth).
  3. Configure el reproductor Bluetooth como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.
  4. Cuando aparezca el icono de reproductor Bluetooth en la lista Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
  5. En Selección de servicios Bluetooth, active la casilla de verificación Pasarela de audio y, a continuación, haga clic en Siguiente.
  6. La casilla de verificación Iniciar la conexión se seleccionará de forma predeterminada. Si desea aceptar la configuración predeterminada y que la conexión se inicie de forma automática, haga clic en Finalizar.

A continuación, podrá reproducir audio en el equipo desde el reproductor Bluetooth.

Para desconectar la pasarela de audio

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.
  3. En Todo Bluetooth Neighborhood, haga clic con el botón derecho del mouse en el reproductor de audio Bluetooth y, a continuación, haga clic en Desconectar pasarela de audio.


Uso de un dispositivo de audio manos libres Bluetooth para realizar llamadas telefónicas

El equipo habilitado para Bluetooth es compatible con el uso de un dispositivo de audio manos libres con varios servicios de telefonía por Internet y mensajes instantáneos, incluidos los que proporcionan Skype, Avaya, Vonage, AOL Instant Messenger, Google Talk, Yahoo! Messenger y MSN Messenger.

Para utilizar un dispositivo de audio manos libres Bluetooth para realizar llamadas telefónicas

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth).
  3. Configure el dispositivo de audio manos libres como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.

    4. NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo configurar el dispositivo como detectable.

  4. Cuando aparezca el icono del dispositivo de audio manos libres en Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
  5. Active el modo de emparejamiento para el dispositivo, según sea necesario.

    6. NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo activar el modo de emparejamiento.

  6. En Configuración de seguridad Bluetooth, escriba el código PIN de Bluetooth en el cuadro Código PIN de Bluetooth y, a continuación, haga clic en Emparejar ahora.

    7. NOTA: Consulte el manual incluido con el dispositivo, para obtener el código PIN.

  7. En Selección de servicios Bluetooth, active la casilla de verificación del servicio de audio manos libres y, a continuación, haga clic en Siguiente.
  8. Haga clic en Finalizar.

A partir de este momento, podrá utilizar el dispositivo de audio manos libres para realizar o recibir llamadas telefónicas mediante un servicio de telefonía por Internet o durante una sesión de mensajería instantánea.

Para utilizar un dispositivo de audio manos libres con Skype™

Puede empezar a utilizar Skype en cuanto esté conectado al dispositivo de audio manos libres. Skype reconoce automáticamente el dispositivo, ajusta la configuración de entrada y salida de audio para que utilice el dispositivo de audio manos libres Bluetooth y dirige las llamadas al mismo. Puede utilizar el botón del dispositivo para aceptar o rechazar una llamada, poner una llamada en espera, colgar o volver a llamar a un número.

Para utilizar un dispositivo de audio manos libres con Avaya IP Softphone

  1. Cuando se haya conectado al dispositivo de audio manos libres, inicie Avaya IP Softphone.
  2. En el menú Audio, haga clic en Asistente para ajuste de audio.
  3. Establezca Audio manos libres Bluetooth como dispositivo para reproducción y grabación de voz principal.
  4. Haga clic en Finalizar.

Las llamadas se dirigen automáticamente al dispositivo de audio manos libres. Puede utilizar el botón del dispositivo para aceptar o rechazar una llamada, poner una llamada en espera, colgar o volver a llamar a un número.

Para utilizar un dispositivo de audio manos libres con otros programas de telefonía por Internet o de mensajería instantánea

  1. Cuando se haya conectado al dispositivo de audio manos libres, inicie el programa de telefonía por Internet o de mensajería instantánea.
  2. Ajuste la configuración de reproducción (salida de audio) y grabación (entrada de audio) en el programa para que utilice el audio manos libres Bluetooth.

NOTA: El software Bluetooth establecerá la calidad de audio en función de las características de sonido del dispositivo de audio.

Para desconectar el dispositivo de audio manos libres

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.

En Todo Bluetooth Neighborhood, haga clic con el botón derecho del mouse en el icono del dispositivo de audio manos libres y, a continuación, haga clic en Desconectar audio manos libres.


Uso de un dispositivo de audio manos libres Bluetooth para reproducción y grabación de voz

Para utilizar un dispositivo de audio manos libres Bluetooth para reproducir y grabar voz

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth).
  3. Configure el dispositivo de audio manos libres Bluetooth como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.

    4. NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo configurar el dispositivo como detectable.

  4. Cuando aparezca el icono del dispositivo de audio manos libres Bluetooth en Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
  5. Active el modo de emparejamiento para el dispositivo de audio manos libres Bluetooth, según sea necesario.

    6. NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo activar el modo de emparejamiento.

  6. En Configuración de seguridad Bluetooth, escriba el código PIN de Bluetooth en el cuadro Código PIN de Bluetooth y, a continuación, haga clic en Emparejar ahora.

    7. NOTA: Consulte el manual incluido con el dispositivo, para obtener el código PIN.

  7. En Selección de servicios Bluetooth, active la casilla de verificación del servicio de audio manos libres y, a continuación, haga clic en Siguiente.
  8. Haga clic en Finalizar.
  9. Ajuste las propiedades de audio del programa de reproducción (salida de audio) o grabación (entrada de audio) de sonido/voz para utilizar Audio manos libres Bluetooth.

Ya puede abrir la aplicación de software de audio y comenzar a utilizar su dispositivo de audio manos libres Bluetooth.

NOTA: El software Bluetooth establecerá la calidad de audio en función de las características de sonido del dispositivo.

Para desconectar el dispositivo de audio manos libres

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.
  3. En Todo Bluetooth Neighborhood, haga clic con el botón derecho del mouse en el icono del dispositivo de audio manos libres y, a continuación, haga clic en Desconectar audio manos libres.


Acceso a archivos en otro dispositivo Bluetooth desde el equipo

Para acceder a archivos en otro dispositivo Bluetooth desde el equipo

  1. Si el otro dispositivo Bluetooth no es un equipo Bluetooth, active el servicio de transferencia de archivos en el otro dispositivo (consulte el manual incluido con el otro dispositivo Bluetooth para obtener más información).
  2. Desde este equipo, abra Mis sitios de Bluetooth.
  3. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth) y, a continuación, en Siguiente.
  4. Cuando aparezca el icono del otro dispositivo en Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, en Siguiente.

    5. NOTA: Si se ha establecido la propiedad Conexión segura para el servicio de transferencia de archivos del otro dispositivo, escriba el código PIN que desee utilizar en el cuadro Código PIN de Bluetooth y, a continuación, haga clic en Emparejar ahora. El operador del otro dispositivo debe conocer el código PIN y responder a la solicitud de código PIN de Bluetooth que envíe el equipo (vea "Respuesta a mensajes de autorización y seguridad de Bluetooth"). De lo contrario, se producirá un error en el proceso de emparejamiento. Después de emparejar los dos dispositivos, podrá acceder a los archivos del otro dispositivo sin necesidad de permisos de acceso.

  5. En Selección de servicios Bluetooth, active la casilla de verificación del servicio Transferencia de archivos y, a continuación, haga clic en Siguiente.
  6. Haga clic en Finalizar.

Ya puede acceder a los archivos del directorio de intercambio Bluetooth del otro dispositivo Bluetooth. Para ello, en Mis sitios de Bluetooth, haga doble clic en el atajo del servicio Transferencia de archivos para abrir el Directorio de intercambio Bluetooth del otro dispositivo Bluetooth.


Acceso de otros dispositivos Bluetooth a los archivos de este equipo

Para que otros dispositivos Bluetooth puedan acceder a los archivos de este equipo

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver mis servicios Bluetooth.
  3. Haga clic con el botón derecho del mouse en My File Transfer (Mis transferencias de archivos) y, a continuación, haga clic en Propiedades.
  4. En la ficha General, indique cómo desea que se inicie el servicio de transferencia de archivos. De forma predeterminada, la casilla de verificación Iniciar automáticamente está activada. Si prefiere que este servicio se inicie de forma manual, desactive la casilla de verificación.
  5. Si desea solicitar un código PIN para conectarse a este servicio y encriptar los datos Bluetooth transmitidos, active la casilla de verificación Conexión segura. Si prefiere que no se solicite un código PIN y que no se encripten los datos, no active dicha casilla de verificación.
  6. Puede especificar permisos de acceso para usuarios remotos activando alguna, todas o ninguna de las siguientes casillas de verificación: Los usuarios remotos pueden modificar los archivos y directorios de sólo lectura y Los usuarios remotos pueden acceder a archivos o directorios ocultos.

    7. NOTA: Si desea especificar una ubicación distinta a la ubicación predeterminada en la que el servicio de transferencia de archivos guarda los archivos, haga clic en Examinar.

  7. Para especificar si desea que se le notifique si otro dispositivo Bluetooth accede a los archivos de su equipo o el tipo de notificación que desea recibir, haga clic en el ficha Notificaciones y, a continuación, active la casilla de verificación No me avises; o bien una o las dos casillas de verificación Aviso visual y Aviso sonoro.
  8. Haga clic en Aceptar para guardar su configuración.

Ahora otros dispositivos Bluetooth podrán acceder a los archivos del directorio de intercambio Bluetooth.

NOTA: Si establece la propiedad Conexión segura para el servicio de transferencia de archivos del equipo, deberá responder a la solicitud de código PIN de Bluetooth que envía el otro dispositivo cuando éste comienza a establecer una conexión con el equipo (vea "Respuesta a mensajes de autorización y seguridad de Bluetooth"). De lo contrario, se producirá un error en el proceso de emparejamiento. Después de emparejar los dos dispositivos, el otro dispositivo podrá acceder a los archivos del equipo sin necesidad de permisos de acceso.


Uso del equipo como dispositivo manos libres de un teléfono móvil Bluetooth

Para utilizar el equipo como dispositivo manos libres de un teléfono móvil

  1. Abra Mis sitios de Bluetooth.
  2. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth) y, a continuación, en Siguiente.
  3. Configure el teléfono móvil Bluetooth como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.

    4. NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo configurar el dispositivo como detectable.

  4. Cuando aparezca el icono del teléfono móvil Bluetooth en Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
  5. En el cuadro de Código PIN de Bluetooth, escriba el código PIN que desea utilizar y, a continuación, haga clic en Emparejar ahora.
  6. Responda al mensaje que aparece en la pantalla del teléfono móvil y, a continuación, utilice el teclado del teléfono para introducir el mismo código PIN.
  7. En Selección de servicios Bluetooth, active la casilla de verificación Pasarela de voz manos libres y, a continuación, haga clic en Siguiente.
  8. Haga clic en Finalizar.

Ahora podrá utilizar este equipo como dispositivo manos libres del teléfono móvil.

Para dejar de utilizar el equipo como dispositivo manos libres del teléfono móvil

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.
  3. En Todo Bluetooth Neighborhood, haga clic con el botón derecho del mouse en el icono del teléfono móvil y, a continuación, haga clic en Desconectar pasarela de voz manos libres.


Configuración del equipo para recibir archivos de imagen enviados desde una cámara, un teléfono móvil u otro dispositivo Bluetooth

Para configurar el equipo para recibir archivos de imagen enviados desde una cámara, un teléfono móvil u otro dispositivo Bluetooth

  1. Abra Mis sitios de Bluetooth.
  2. Haga clic en Ver o modificar configuración.
  3. En Configuración Bluetooth, haga clic en la ficha Servicios locales.
  4. En la lista de servicios, haga clic en Imágenes Bluetooth y, a continuación, en Propiedades.
  5. Compruebe que la casilla de verificación Iniciar automáticamente está activada.

A continuación, ya podrá recibir archivos de imágenes. Consulte el manual incluido con su cámara, teléfono móvil u otro dispositivo Bluetooth para obtener instrucciones sobre cómo enviar archivos de imagen a un equipo habilitado para Bluetooth. Los archivos recibidos se almacenan en el directorio de intercambio Bluetooth del equipo.


Envío de archivos o directorios de este equipo a otro dispositivo Bluetooth

Para enviar archivos del equipo a otro dispositivo Bluetooth

  1. Compruebe que el servicio de transferencia de archivos esté activado en el dispositivo Bluetooth de destino (vea "Acceso a archivos en otro dispositivo Bluetooth desde el equipo").
  2. En el Explorador de Windows, abra el directorio en el que está el archivo que desea enviar.
  3. Haga clic con el botón derecho del mouse en el nombre del archivo, seleccione Enviar a, elija Bluetooth y, a continuación, haga clic en el nombre del dispositivo Bluetooth de destino.

Para enviar directorios del equipo a otro dispositivo Bluetooth

  1. Abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.
  3. Abra el Explorador de Windows y busque la ubicación del directorio al que desea realizar el envío.
  4. Copie o arrastre el directorio en el nombre del dispositivo de destino en Todo Bluetooth Neighborhood.

NOTA: Al enviar directorios a otro dispositivo Bluetooth, si se ha definido la propiedad Conexión segura para el servicio de transferencia de archivos del otro dispositivo Bluetooth, el operador del otro dispositivo Bluetooth deberá ser accesible, a menos que esté activada la casilla de verificación Permitir siempre que este dispositivo acceda al servicio de transferencia de archivo de mi equipo en Autorización de transferencia de archivos de Bluetooth. De lo contrario, se producirá un error en la transferencia de archivos.

Los archivos o directorios enviados se almacenan en el directorio de intercambio de Bluetooth del dispositivo Bluetooth de destino.


Envío de archivos desde aplicaciones de Microsoft Office

Para enviar un archivo desde una aplicación de Microsoft Office

  1. En el equipo, abra la aplicación de Microsoft Office.
  2. Abra el archivo que desea enviar.
  3. En el menú Archivo, seleccione Enviar a, elija Bluetooth y, a continuación, haga clic en el nombre del dispositivo de destino.

    4. O bien

    Haga clic en Otro, seleccione el nombre del dispositivo en la lista Seleccionar dispositivo y, a continuación, haga clic en Aceptar.


Envío de una página Web desde Microsoft Internet Explorer

Para enviar una página Web desde Microsoft Internet Explorer

  1. Abra Internet Explorer y busque la página Web que desea enviar.
  2. En la barra de herramientas, haga clic en el icono Enviar a Bluetooth.
  3. Siga las instrucciones que aparecerán en el Send To Bluetooth Wizard (Asistente de Enviar a Bluetooth).


Envío de una imagen desde Microsoft Internet Explorer

Para enviar una imagen seleccionada desde Microsoft Internet Explorer

  1. Abra Internet Explorer y busque la página Web que contenga la imagen que desea enviar.
  2. Haga clic con el botón derecho del mouse en la imagen y, a continuación, haga clic en Enviar a Bluetooth.
  3. Siga las instrucciones que aparecerán en el Send To Bluetooth Wizard (Asistente de Enviar a Bluetooth).


Conexión a Internet a través de un teléfono, módem u otro dispositivo Bluetooth que incluya el servicio de acceso telefónico a redes

Para conectarse a Internet a través de un teléfono, módem u otro dispositivo Bluetooth que incluya el servicio de acceso telefónico a redes

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth) y, a continuación, en Siguiente.
  3. Configure el otro dispositivo Bluetooth como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.

    4. NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo configurar el dispositivo como detectable.

  4. Cuando aparezca el icono del otro dispositivo en Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
  5. En Selección de servicios Bluetooth, active la casilla de verificación del servicio Acceso telefónico a redes y, a continuación, haga clic en Finalizar.
  6. Haga clic en Finalizar.
  7. Si su operador de servicios móviles solicita un nombre de usuario y contraseña, escríbalos en los espacios correspondientes.
  8. Escriba el número de su proveedor de servicios de Internet en el cuadro Dial (Marcar) y, a continuación, haga clic en Dial (Marcar).

    9. NOTA: En el caso de conexiones GPRS normales, puede dejar los cuadros Nombre de usuario y Contraseña en blanco y utilizar 99# como número de teléfono.

  9. Responda a los mensajes de autorización que aparecen en el otro dispositivo.

Para desconectar la conexión de acceso telefónico a redes

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.
  3. En Todo Bluetooth Neighborhood, haga clic con el botón derecho del mouse en el icono del dispositivo con el que ha establecido una conexión de acceso telefónico y, a continuación, haga clic en Desconectar pasarela de Acceso telefónico a redes.


Uso de las funciones de fax de un teléfono, módem u otro dispositivo Bluetooth que ofrece servicios de fax

Para utilizar las funciones de fax de un teléfono, módem u otro dispositivo Bluetooth que ofrece servicios de fax

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth) y, a continuación, en Siguiente.
  3. Configure el otro dispositivo Bluetooth como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.

    4. NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo configurar el dispositivo como detectable.

  4. Cuando aparezca el icono del dispositivo en Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
  5. En Selección de servicios Bluetooth, active la casilla de verificación del servicio Fax y, a continuación, haga clic en Siguiente.
  6. Haga clic en Finalizar.

Para desconectar el fax

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.
  3. En Todo Bluetooth Neighborhood, haga clic con el botón derecho del mouse en el icono del dispositivo con el que ha establecido una conexión de fax y, a continuación, haga clic en Desconectar fax.


Establecimiento de una conexión de red con otro dispositivo Bluetooth o con una red de área local (LAN) a través de la conexión de red del otro dispositivo

Para establecer una conexión de red con otro dispositivo Bluetooth o con una red de área local (LAN) a través de la conexión de red del otro dispositivo

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth) y, a continuación, en Siguiente.
  3. Configure el otro dispositivo Bluetooth como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.

    4. NOTA: Consulte el manual incluido con el dispositivo para obtener instrucciones sobre cómo configurar el dispositivo como detectable.

  4. Cuando aparezca el icono del dispositivo en Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
  5. En Selección de servicios Bluetooth, active la casilla de verificación del servicio Acceso a red y, a continuación, haga clic en Siguiente.
  6. Haga clic en Finalizar.

Para desconectar el acceso a red

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.
  3. En Todo Bluetooth Neighborhood, haga clic con el botón derecho del mouse en el icono del dispositivo con el que ha establecido una conexión de red y, a continuación, haga clic en Desconectar acceso de red.


Intercambio de tarjetas de visita electrónicas con otro dispositivo Bluetooth y envío de elementos del PIM a otros dispositivos

Para intercambiar tarjetas de visita electrónicas con otro dispositivo Bluetooth y enviar elementos del PIM a otros dispositivos

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth) y, a continuación, en Siguiente.
  3. Configure el otro dispositivo Bluetooth como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.

    4. NOTA: Consulte el manual incluido con el otro dispositivo para obtener instrucciones sobre cómo configurar el dispositivo como detectable.

  4. Cuando aparezca el icono del otro dispositivo en Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
  5. En Selección de servicios Bluetooth, active la casilla de verificación Transferencia de elementos del PIM y, a continuación, haga clic en Siguiente.
  6. Haga clic en Finalizar.
  7. Responda al mensaje de Microsoft Office Outlook para conceder acceso.
  8. En Seleccione una tarjeta de visita de Bluetooth, haga clic en el PIM que contenga las tarjetas de visita que desea enviar.
  9. Haga clic en uno o más nombres de contacto de la lista y, a continuación, haga clic en Aceptar.

Si, en las propiedades de Bluetooth, se ha seleccionado la aplicación Microsoft Outlook como ubicación de Tarjetas de visita recibidas, el archivo de contactos se enviará a los contactos de Microsoft Outlook. Si se ha seleccionado Guardar en el directorio, las tarjetas de visita se enviarán al directorio de intercambio Bluetooth.

NOTA: Si se ha establecido la propiedad Conexión segura para el servicio de transferencia del PIM de otro dispositivo, el dispositivo receptor deberá ser accesible cuando se reciba la solicitud de acceso. De lo contrario, se producirá un error en la transferencia del PIM.


Sincronización de la base de datos del PIM de este equipo con la base de datos del PIM de otro dispositivo Bluetooth

Para sincronizar la base de datos del PIM de este equipo con la base de datos del PIM de otro dispositivo Bluetooth

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Configure el otro dispositivo Bluetooth como detectable y, a continuación, en Configuración Bluetooth, haga clic en Siguiente.

    3. NOTA: Consulte el manual incluido con el otro dispositivo para obtener instrucciones sobre cómo configurar el dispositivo como detectable.

  3. Cuando aparezca el icono del otro dispositivo en Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
  4. En Selección de servicios Bluetooth, active la casilla de verificación Sincronización del PIM y, a continuación, haga clic en Configurar.
  5. En la ficha General de propiedades de Bluetooth, bajo Sincronización, haga clic en el PIM que desee sincronizar (si lo hubiera) en cada una de las listas de tipos de datos.
  6. Haga clic en Siguiente.
  7. Haga clic en Finalizar.
  8. Responda al mensaje de Autorización de servicio Bluetooth para permitir el acceso al servicio Sincronización del PIM.


Impresión desde el equipo en una impresora Bluetooth

Para imprimir desde el equipo en una impresora Bluetooth

  1. Consulte el manual incluido con la impresora para comprobar que es compatible con el perfil de intercambio de cable de impresión (HCRP) y obtener la clave de paso o el código PIN de Bluetooth.
  2. Encienda la impresora Bluetooth.
  3. Desde este equipo, abra Mis sitios de Bluetooth.
  4. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth) y, a continuación, en Siguiente.
  5. Cuando aparezca el icono de impresora en Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, haga clic en Siguiente.

    6. NOTA: Si en la lista figuran varias impresoras y no está seguro de cuál es la que desea seleccionar, compruebe el número de serie en la etiqueta situada en la parte inferior de la impresora y, a continuación, seleccione la impresora con dicho número de serie. El número de serie aparece cuando coloca el puntero del mouse sobre el icono de la impresora.

  6. Escriba el código PIN de Bluetooth en el cuadro de Código PIN de Bluetooth y, a continuación, haga clic en Emparejar ahora.

    7. NOTA: Consulte el manual incluido con la impresora Bluetooth para obtener el código PIN de Bluetooth de la impresora.

  7. En Selección de servicios Bluetooth, compruebe que la casilla de verificación Intercambio de cable de impresión esté activada. Si está activada, haga clic en Finalizar. En caso contrario, active la casilla de verificación y, a continuación, haga clic en Finalizar.
  8. Siga las instrucciones que aparecerán en el Add Printer Wizard (Asistente para Agregar impresoras).

    9. NOTA: Compruebe que los controladores de la impresora están disponibles en el sistema del equipo o en un CD.

  9. En Propiedades, haga clic en Aceptar para aceptar la configuración predeterminada o bien, modifique la configuración y, a continuación, haga clic en Aceptar.

A continuación, podrá imprimir desde el equipo en una impresora Bluetooth.


Impresión desde otro dispositivo Bluetooth en una impresora estándar conectada físicamente al equipo

Para imprimir desde otro dispositivo Bluetooth en una impresora estándar conectada físicamente al equipo

  1. Compruebe que la impresora local está conectada físicamente al equipo a través de un cable, que está configurada como impresora predeterminada y que está encendida.
  2. Desde este equipo, abra Mis sitios de Bluetooth.
  3. Haga clic en Ver mis servicios Bluetooth.
  4. Haga clic con el botón derecho del mouse en My Printer (Mi impresora) y, a continuación, haga clic en Activar.
  5. Consulte el manual incluido con el dispositivo Bluetooth para obtener instrucciones sobre cómo imprimir en otro dispositivo Bluetooth.

    6. O bien

    Si está utilizando un dispositivo habilitado para Bluetooth, vea "Impresión desde el equipo en una impresora Bluetooth".

NOTA: Si se ha establecido la propiedad Conexión segura para la impresora de cualquier equipo, los operadores de los dos equipos deben estar accesibles y proporcionar el código PIN de Bluetooth, cuando éste se solicite (vea "Respuesta a mensajes de autorización y seguridad de Bluetooth"). A partir de este momento, el acceso se concederá de forma automática y ya no se tendrá que volver a proporcionar el código PIN.


Establecimiento de una conexión de puerto serie virtual entre el equipo y otro dispositivo Bluetooth

Para establecer una conexión de puerto serie virtual entre el equipo y otro dispositivo Bluetooth

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth) y, a continuación, en Siguiente.
  3. Cuando aparezca el icono del otro dispositivo Bluetooth en Selección de dispositivos Bluetooth, haga clic en el icono y, a continuación, en Siguiente.
  4. En Selección de servicios Bluetooth, active la casilla de verificación Puerto serie Bluetooth y, a continuación, haga clic en Siguiente.
  5. Haga clic en Finalizar.

El operador del otro dispositivo Bluetooth debe estar disponible para responder a cualquier solicitud de autorización (vea "Respuesta a mensajes de autorización y seguridad de Bluetooth") que se envíe desde el equipo. Tenga en cuenta el nombre de puerto COM asociado a la conexión y, a continuación, configure los programas para utilizar dicho puerto.

NOTA: No modifique la configuración predeterminada de puerto COM, a menos que tenga una razón específica para ello.

Para desconectar la conexión de puerto serie virtual

  1. Desde este equipo, abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.
  3. Haga clic con el botón derecho del mouse en el icono del dispositivo con el que ha establecido una conexión serie inalámbrica y, a continuación, haga clic en Desconectar puerto de serie Bluetooth.


Respuesta a mensajes de autorización y seguridad de Bluetooth

Para responder a mensajes de seguridad de Bluetooth

Cuando intente establecer una conexión segura entre dos dispositivos Bluetooth, puede aparecer un mensaje de solicitud de código PIN en el área de notificaciones de uno o de los dos dispositivos. Si ignora dicha solicitud, se producirá un error en el proceso de establecimiento de conexión. Para que el proceso de establecimiento de conexión segura pueda continuar, haga clic en cualquier punto del mensaje Se necesita el código PIN de Bluetooth. A continuación, escriba el código PIN en el cuadro de Código PIN de Bluetooth y haga clic en Aceptar. Si el otro dispositivo ya tiene un código PIN establecido, escriba ese código PIN en el cuadro Código PIN de Bluetooth. Si éste no tiene un código PIN establecido, seleccione una cadena de caracteres alfanuméricos al azar y escríbala en los cuadros Código PIN de Bluetooth de los dos dispositivos.

Para responder a mensajes de autorización de Bluetooth

Si otro dispositivo Bluetooth intenta establecer una conexión con un servicio seguro del equipo, éste recibirá una solicitud de autorización que aparecerá en el área de notificaciones. Para conceder acceso al servicio, haga clic en cualquier punto del mensaje Solicitud de autorización de Bluetooth y, a continuación, haga clic en Aceptar en Autorización de servicio Bluetooth.


Operaciones básicas

Terminología

Aplicaciones cliente
Aplicaciones de software del equipo que permiten utilizar servicios Bluetooth proporcionados por dispositivos Bluetooth remotos.
Área de notificaciones de la barra de tareas
Área en la barra de tareas de Windows en la que aparece la hora y que también contiene atajos a programas. En ella suele estar el icono Bluetooth [image].
Atajo
Icono que proporciona un acceso rápido a los programas, archivos, directorios y discos utilizados con más frecuencia. Si hace doble clic en este icono, se abrirá el directorio o archivo correspondiente sin necesidad de buscarlo. Los iconos de atajo no cambian la ubicación de los archivos; simplemente crean un enlace con el archivo, cualquiera que sea su ubicación. Puede eliminar el atajo sin necesidad de eliminar el archivo al que está asociado. Además, puede cambiar el nombre de un atajo.
Autenticación
Función de seguridad de Bluetooth que se utiliza para comprobar la identidad. Durante el proceso de autenticación inicial, el dispositivo Bluetooth que inicia la conexión solicita al dispositivo remoto un código PIN de Bluetooth.
BDA
Dirección del dispositivo Bluetooth (asignada por el fabricante)
Clave de enlace
Clave de seguridad única generada de forma interna y que intercambian los dispositivos emparejados como prueba de identidad antes de establecer una conexión. Dichas claves se crean automáticamente cuando se emparejan dos dispositivos.
Código PIN de Bluetooth
Cadena alfanumérica con una longitud máxima de 16 caracteres que se introduce como respuesta a la solicitud de código PIN de Bluetooth. También se le denomina clave de paso, contraseña, código de paso o código PIN.
Conexión segura
Valor de propiedad de servicio o aplicación Bluetooth que requiere una clave de paso o de enlace cada vez que intente establecer una conexión. Todos los datos que se intercambian durante una conexión Bluetooth están encriptados. En función de otras opciones de configuración, también puede solicitar una autorización.
Directorio de intercambio Bluetooth
Directorio de mayor nivel al que puede acceder cualquier dispositivo Bluetooth. Los dispositivos a los que se les haya concedido acceso a un directorio de intercambio Bluetooth también tienen acceso a todos los subdirectorios que contenga dicho directorio y a todos los archivos de estos subdirectorios.

AVISO: De forma predeterminada, el directorio de intercambio Bluetooth está en Mis documentos. Si cambia su ubicación, no lo ubique en el directorio raíz ni en ninguna carpeta del sistema. Si coloca el directorio de intercambio Bluetooth en el directorio raíz o en una carpeta del sistema, otros dispositivos remotos podrán acceder al sistema operativo de su equipo y dañarlo.

Los archivos del directorio de intercambio Bluetooth se intercambian a través de los servicios de transferencia de elementos del PIM y transferencia de archivos. La ubicación del directorio se puede especificar desde la página de propiedades de cualquiera de estos servicios. Si cambia la ubicación del directorio de intercambio Bluetooth en uno de estos servicios, la ruta de acceso se actualizará automáticamente en el otro.
El servicio de imágenes Bluetooth también utiliza este directorio para almacenar las imágenes recibidas.
Dispositivo Bluetooth
Cualquier tipo de hardware habilitado para Bluetooth como un equipo, impresora, fax, mouse, teclado, teléfono, auriculares, auriculares con micrófono, cámara o PDA.
Dispositivo de audio manos libres
Dispositivo de audio portátil que tiene altavoz y micrófono. Se pueden utilizar algunos dispositivos de audio manos libres tanto para las llamadas telefónicas como para escuchar archivos de audio estéreo de alta calidad. Otros dispositivos de audio manos libres sólo se pueden utilizar para llamadas telefónicas, así como para la grabación y reproducción de voz.
Dispositivos emparejados
Los dispositivos Bluetooth deben emparejarse (autenticarse y encriptarse) para poder establecer una conexión segura. Los dispositivos emparejados comparten una clave de enlace única que comparten de forma automática cada vez que se conectan.
Encriptación
La función de encriptación convierte los datos a un formato ilegible utilizando una clave o contraseña secreta. Para desencriptar los datos debe utilizar la misma clave o contraseña que se utilizó para encriptarlos.
HCI
Interfaz de controlador de host
HID
Dispositivo de interfaz humana. Dispositivo de entrada como, por ejemplo, un mouse o un teclado, que envía los datos introducidos por el usuario a un equipo.
Mis servicios Bluetooth
Vea Servicios locales.
PDA
agenda electrónica
PIM
Personal Information Manager. Programa, como Microsoft® Outlook® por ejemplo, que se utiliza para administrar contactos, enviar y recibir correos electrónicos y organizar eventos y tareas.
Protocolo DHCP
Protocolo que utiliza un servidor para asignar una dirección de protocolo de Internet (dirección IP) a un dispositivo de conexión.
Servicios locales
Servicios Bluetooth tales como auriculares, auriculares con micrófono, pasarela de audio, transferencia de archivos e impresoras que este equipo proporciona a otros dispositivos Bluetooth. Los servicios Bluetooth se utilizan para llevar a cabo acciones entre un programa instalado en el equipo y un dispositivo Bluetooth remoto.
Tecnología Bluetooth® inalámbrica
La tecnología de Bluetooth inalámbrica permite la comunicación de corto alcance (con una distancia máxima de 10 metros) entre los dispositivos habilitados para Bluetooth, eliminando la necesidad de utilizar cables para este tipo de comunicaciones. Cuando está conectado, un dispositivo puede utilizar otro dispositivo o viceversa, según especifique el propio usuario.
Telefonía por Internet
Tecnología que utiliza Internet para efectuar y recibir llamadas telefónicas.


Búsqueda de dispositivos Bluetooth

Para buscar todos los dispositivos Bluetooth a mi alcance

  1. Abra Mis sitios de Bluetooth.
  2. Haga clic en Ver dispositivos a mi alcance.

Para buscar un dispositivo Bluetooth específico

  1. Abra Mis sitios de Bluetooth.
  2. Haga clic en Add a Bluetooth Device (Agregar dispositivo Bluetooth).


Visualización de Mis servicios Bluetooth

Los servicios Bluetooth se utilizan para llevar a cabo acciones entre un programa instalado en el equipo y un dispositivo Bluetooth remoto. Los servicios Bluetooth instalados en el equipo se denominan Mis servicios Bluetooth y están en el directorio Mi dispositivo. Vea también "Administración de dispositivos y servicios Bluetooth".

Para visualizar Mis servicios Bluetooth

  1. Abra Mis sitios de Bluetooth.
  2. Haga clic en Ver mis servicios Bluetooth.


Conexión rápida

Para realizar una conexión rápida, haga clic con el botón derecho del mouse en el icono Bluetooth [image] del área de notificaciones de la barra de tareas, seleccione Conexión rápida, seleccione el nombre del servicio que desea utilizar y, a continuación, haga clic en el nombre del dispositivo que proporciona dicho servicio.


Iniciar o detener el dispositivo Bluetooth

Si está disponible, puede utilizar una herramienta de software para iniciar o detener el adaptador de Bluetooth en el equipo habilitado para Bluetooth. Al iniciar el adaptador de Bluetooth se enciende la radio y al detenerlo se apaga. Si desea iniciar o detener el dispositivo Bluetooth, haga clic con el botón derecho del mouse en el icono Bluetooth [image] del área de notificaciones de la barra de tareas y, a continuación, haga clic en Iniciar el dispositivo Bluetooth o Detener el dispositivo Bluetooth. El comando determinado disponible dependerá del estado actual del dispositivo.

Si esta herramienta de software no está disponible en su equipo, consulte el manual incluido con el equipo para obtener instrucciones de cómo encender y apagar el dispositivo de radio Bluetooth. Normalmente, la radio se enciende o apaga con un interruptor o mediante una combinación de teclas del teclado.


Especificaciones

Elemento
Valor/descripción
Banda de frecuencia
2,400–2,4835 GHz
Difusión
Ensanchamiento del espectro por saltos de frecuencia (FHSS)
Tasa de datos
3 Mbit/s (EDR)
Potencia de transmisión
0 dBm típico, clase de potencia 2 con control de potencia dinámico
Sensibilidad de recepción
–86 dBm máximo
Antena
Interna
Alcance operativo
10 metros
Limitaciones de temperatura y humedad
Temperatura de funcionamiento
0 °C a 85 °C
Humedad de funcionamiento
95% máximo (sin condensación permitida)
Temperatura de almacenamiento
–20 °C a 85 °C
Humedad de almacenamiento
95% máximo (sin condensación permitida)
Seguridad
Cifrado de 128 bits
Estándar
Bluetooth SIG especificación 2.0 y EDR
Fabricante
Broadcom Corporation, BCM92045MD


Normativas

Información de funcionamiento

Estándares

El adaptador inalámbrico Bluetooth de Broadcom está diseñado para cumplir la ESPECIFICACIÓN DE BLUETOOTH versión 2.0 y EDR.

Seguridad

El adaptador inalámbrico Bluetooth de Broadcom, al igual que otros dispositivos de radio, emite energía electromagnética de radiofrecuencia. No obstante, el nivel de energía emitida por este dispositivo es menor que la energía electromagnética que emiten otros dispositivos inalámbricos, como los teléfonos móviles. El adaptador inalámbrico Bluetooth de Broadcom funciona según las directrices de los estándares y recomendaciones de seguridad de radiofrecuencia. Estos estándares y recomendaciones reflejan el consenso de la comunidad científica y son el resultado de las deliberaciones de grupos de trabajo y comités de científicos que continuamente revisan e interpretan la exhaustiva documentación de investigación. En algunas situaciones o entornos, el uso del equipo del adaptador inalámbrico Bluetooth de Broadcom puede estar restringido por el propietario del edificio o los representantes encargados de la organización correspondiente.

Algunos ejemplos de dichas situaciones son:

  • Uso del equipo del adaptador inalámbrico Bluetooth de Broadcom en aviones.
  • Uso del equipo del adaptador inalámbrico Bluetooth de Broadcom en otro entorno donde el riesgo de interferencias con otros dispositivos o servicios se percibe o se considera perjudicial.

Si no está seguro de la política que se aplica al uso de dispositivos inalámbricos en una determinada organización o entorno (por ejemplo, un aeropuerto), debe pedir autorización para utilizar el equipo del adaptador inalámbrico Bluetooth de Broadcom antes de encenderlo.

PRECAUCIÓN: Advertencia de proximidad a dispositivos explosivos: No utilice un transmisor portátil (como un dispositivo de red inalámbrico) cerca de detonadores sin protección o en un entorno explosivo a menos que el dispositivo se haya modificado para ser apto para dicho uso.

PRECAUCIÓN: Uso en aviones: Las normativas de la FCC y la FAA prohíben el funcionamiento en vuelo de los dispositivos inalámbricos de radiofrecuencia porque sus señales pueden interferir con instrumentos fundamentales del avión.


Información sobre normativas

El adaptador inalámbrico Bluetooth de Broadcom se debe instalar y utilizar según las instrucciones del fabricante tal como se describe en la documentación de usuario incluida con el producto. Para las aprobaciones específicas de país, vea "Aprobaciones de radio". Broadcom no es responsable de las interferencias de radio o televisión producidas por la modificación no autorizada de los dispositivos incluidos con este kit de adaptador inalámbrico Bluetooth de Broadcom o la sustitución o incorporación de cables de conexión y equipos distintos de los especificados por Broadcom. La corrección de las interferencias provocadas por dicha modificación, sustitución o incorporación no autorizada es responsabilidad del usuario. Broadcom y sus distribuidores autorizados no son responsables de ningún daño o infracción de las normativas gubernamentales que se pueden derivar del incumplimiento de estas directrices por parte del usuario.


EE.UU.: Comisión Federal de Comunicaciones (FCC, Federal Communications Commission)

Declaración de exposición a radiación de la FCC

PRECAUCIÓN: La potencia de salida radiada del adaptador inalámbrico Bluetooth de Broadcom se encuentra bastante por debajo de los límites de exposición a radiofrecuencia de la FCC. No obstante, el adaptador inalámbrico Bluettooth de Broadcom se debe utilizar de modo tal que se reduzca la posibilidad de contacto humano durante el funcionamiento normal. Para evitar la posibilidad de superar los límites de exposición a radiofrecuencia de la FCC, debe mantener una distancia mínima de 20 cm entre usted (o cualquier persona próxima) y la antena incorporada en el portátil. Para determinar la ubicación de la antena en el equipo portátil, consulte la información publicada en el sitio de asistencia técnica general de Broadcom en www.broadcom.com/support.

PRECAUCIÓN: Este dispositivo también se ha evaluado y ha demostrado cumplir los límites de exposición a radiofrecuencia de la FCC en condiciones de exposición de portátil (las antenas están a 20 cm del cuerpo de una persona) cuando se instala en determinadas configuraciones de OEM. Los detalles de las configuraciones autorizaciones se pueden encontrar en http://www.fcc.gov/oet/fccid/help.html introduciendo el número de ID de la FCC que hay en el dispositivo.

Declaración de interferencias

Estos dispositivos cumplen con el apartado 15 de las reglas de la FCC. El funcionamiento de los dispositivos queda sujeto a las dos condiciones siguientes: (1) los dispositivos no deben causar interferencias perjudiciales y (2) los dispositivos deben aceptar cualquier interferencia recibida que pueda provocar un funcionamiento no deseado.

Este equipo ha sido examinado y puede afirmarse que cumple con las limitaciones para dispositivos digitales de clase B, de acuerdo con el apartado 15 de las reglas de la FCC. Estos límites están diseñados para proporcionar una protección razonable contra interferencias perjudiciales en una instalación residencial. Este equipo genera, utiliza y puede emitir energía de radiofrecuencia. Si no se instala y utiliza conforme a las instrucciones, puede producir interferencias perjudiciales para las comunicaciones de radio. No obstante, no existe garantía alguna de que dichas interferencias no se producirán en una determinada instalación. Si este equipo causa interferencias perjudiciales a la recepción de radio o televisión (lo cual puede determinarse apagando y encendiendo el equipo), el usuario debe intentar corregir las interferencias adoptando una o más de las medidas que se exponen a continuación:

  • Cambie la ubicación de este dispositivo.
  • Aumente la separación entre el dispositivo y el receptor.
  • Conecte el dispositivo a un enchufe de un circuito diferente al de los demás equipos electrónicos.
  • Consulte al distribuidor o a un técnico de radio con experiencia para obtener ayuda.

NOTA: Este adaptador inalámbrico Bluetooth de Broadcom se debe instalar y utilizar según las instrucciones del fabricante tal como se describe en la documentación de usuario incluida con el producto. Cualquier otra instalación o uso infringirá las normativas del apartado 15 de la FCC. Las modificaciones que no haya aprobado Broadcom pueden anular la capacidad del usuario para utilizar el equipo.

Este dispositivo no debe ubicarse ni utilizarse junto con ninguna otra antena o transmisor.


Brasil

Este equipamento opera em caráter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Canadá. Industry Canada (IC)

Este dispositivo cumple con la norma RSS210 de Industry Canada.

PRECAUCIÓN: Exposición a radiación de radiofrecuencia. El instalador de este equipo de radio debe asegurarse de que la antena está colocada u orientada de modo que no emita campos de radiofrecuencia que superen los límites de Health Canada para la población en general. Consulte el código de seguridad 6, que se puede obtener en el sitio Web de Health Canada en www.hc-sc.ca/rpb.


Europa. Declaración de conformidad de la UE

Este equipo cumple con los requisitos fundamentales de la directiva 1999/5/EC de la Unión Europea.

Inglés
Hereby, Broadcom Corporation declares that this Broadcom Wireless Device is in compliance with the essential requirements and other relevant provisions of Directive 1999/5/EC.
Finlandés
Broadcom Corporation vakuuttaa täten että Broadcom Wireless Device tyyppinen laite on direktiivin 1999/5/EY oleellisten vaatimusten ja sitä koskevien direktiivin muiden ehtojen mukainen.
Holandés
Hierbij verklaart Broadcom Corporation dat het toestel Broadcom Wireless Device in overeenstemming is met de essentiële eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.
Bij deze verklaart Broadcom Corporation dat deze Broadcom Wireless Device voldoet aan de essentiële eisen en aan de overige relevante bepalingen van Richtlijn 1999/5/EC.
Francés
Par la présente Broadcom Corporation déclare que l'appareil Broadcom Wireless Device est conforme aux exigences essentielles et aux autres dispositions pertinentes de la directive 1999/5/CE.
Par la présente, Broadcom Corporation déclare que ce Broadcom Wireless Device est conforme aux exigences essentielles et aux autres dispositions de la directive 1999/5/CE qui lui sont applicables.
Sueco
Härmed intygar Broadcom Corporation att denna Broadcom Wireless Device står I överensstämmelse med de väsentliga egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.
Danés
Undertegnede Broadcom Corporation erklærer herved, at følgende udstyr Broadcom Wireless Device overholder de væsentlige krav og øvrige relevante krav i direktiv 1999/5/EF.
Alemán
Hiermit erklärt Broadcom Corporation, dass sich dieser/diese/dieses Broadcom Wireless Device in Übereinstimmung mit den grundlegenden Anforderungen und den anderen relevanten Vorschriften der Richtlinie 1999/5/EG befindet". (BMWi)
Hiermit erklärt Broadcom Corporation die Übereinstimmung des Gerätes Broadcom Wireless Device mit den grundlegenden Anforderungen und den anderen relevanten Festlegungen der Richtlinie 1999/5/EG. (Wien)
Griego
ME THN PAROUSA Broadcom Corporation DHLWNEI OTI Broadcom Wireless Device SUMMORFWNETAI PROS TIS OUSIWDEIS APAITHSEIS KAI TIS LOIPES SCETIKES DIATAXEIS THS ODHGIAS 1999/5/EK.
Italiano
Con la presente Broadcom Corporation dichiara che questo Broadcom Wireless Device è conforme ai requisiti essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE
Español
Por medio de la presente Broadcom Corporation declara que el Broadcom Wireless Device cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE
Portugués
Broadcom Corporation declara que este Broadcom Wireless Device está conforme com os requisitos essenciais e outras disposições da Directiva 1999/5/CE.
Maltés
Hawnhekk, Broadcom Corporation, jiddikjara li dan Broadcom Wireless Device jikkonforma mal-otioijiet essenzjali u ma provvedimenti oorajn relevanti li hemm fid-Dirrettiva 1999/5/EC.
Requisitos de los nuevos estados miembros de la declaración de conformidad
Estonio
Käesolevaga kinnitab Broadcom Corporation seadme Broadcom Wireless Device vastavust direktiivi 1999/5/EÜ põhinõuetele ja nimetatud direktiivist tulenevatele teistele asjakohastele sätetele.
Húngaro
Alulírott, Broadcom Corporation nyilatkozom, hogy a Broadcom Wireless Device megfelel a vonatkozó alapvetõ követelményeknek és az 1999/5/EC irányelv egyéb elõírásainak.
Eslovaco
Broadcom Corporation týmto vyhlasuje, že Broadcom Wireless Device spooa základné požiadavky a všetky príslušné ustanovenia Smernice 1999/5/ES.
Checo
Broadcom Corporation tímto prohlašuje, že tento Broadcom Wireless Device je ve shodo se základními požadavky a dalšími poíslušnými ustanoveními smornice 1999/5/ES."
Esloveno
Šiuo Broadcom Corporation deklaruoja, kad šis Broadcom Wireless Device atitinka esminius reikalavimus ir kitas 1999/5/EB Direktyvos nuostatas.
Letón
Ar šo Broadcom Corporation deklaro, ka Broadcom Wireless Device atbilst Direktovas 1999/5/EK botiskajom prasobom un citiem ar to saistotajiem noteikumiem.
Lituano
Broadcom Corporation deklaruoja, kad Broadcom Wireless Device atitinka 1999/5/EC Direktyvos esminius reikalavimus ir kitas nuostatas.
Polaco
Niniejszym, Broadcom Corporation, deklarujo, oe Broadcom Wireless Device speonia wymagania zasadnicze oraz stosowne postanowienia zawarte Dyrektywie 1999/5/EC.


Francia

En todos los departamentos metropolitanos se pueden utilizar las frecuencias inalámbricas en las siguientes situaciones, tanto para uso público como privado:

  • Uso en interiores: potencia máxima (EIRP) de 100 mW para toda la banda de frecuencia de 2.400 – 2.483,5 MHz.
  • Uso en exteriores: potencia máxima (EIRP) de 100 mW para la banda de 2400 – 2454 MHz y con potencia máxima (EIRP) de 10 mW para la banda de 2454 – 2483,5 MHz.


Corea

당해 무선설비는 운용중 전파혼신 가능성이 있음

Está prohibido el uso de este equipo de radio para fines que afecten o estén relacionados con la seguridad pública.


Taiwán DGT

低功率電波輻性電機管理辦法
第十二條經型式認證合格之低功率射頻電機，非經許可，公司、商號或使
用者均不得擅自變更頻率、加大功率或變更原設計之特性及功能。
第十四條低功率射頻電機之使用不得影響飛航安全及干擾合法通信；經發
現有干擾現象時，應立即停用，並改善至無干擾時方得繼續使用。
前項合法通信，指依電信規定作業之無線電信。低功率射頻電機須忍受合法通信

Artículo 12: A menos que Taiwán DGT conceda permiso, el usuario no puede cambiar la frecuencia o la potencia de transmisión ni modificar o alterar las características de diseño originales o las funciones de funcionamiento de un dispositivo de radiofrecuencia de baja potencia homologado.

Artículo 14: Los dispositivos de radiofrecuencia de baja potencia no deben influir en la seguridad de los aviones ni interferir en las comunicaciones legales; si se producen dichas influencias o interferencias, el usuario debe dejar de utilizar el dispositivo inmediatamente. Las comunicaciones legales se definen como operaciones de comunicaciones de radio que cumplen la Ley de telecomunicaciones. Los dispositivos de radiofrecuencia de baja potencia deben aceptar cualquier interferencia recibida de comunicaciones legales y de dispositivos de onda de radio industriales, científicos y médicos (ISM).


Aprobaciones de radio

Es importante asegurarse de que el dispositivo de radio sólo se utiliza en los países donde está aprobado su uso. Para determinar si puede utilizar el dispositivo de red inalámbrica en un determinado país, compruebe si el número de tipo de radio impreso en la etiqueta identificativa del dispositivo se encuentra en la lista de aprobaciones de radio del sitio de asistencia técnica general de Broadcom en www.broadcom.com/support.

En otros países que no sean Estados Unidos ni Japón, compruebe que el valor Ubicación de la ficha Opciones regionales en Configuración regional y de idioma (en Panel de control) se ha establecido en el país en el que utiliza el adaptador inalámbrico Bluetooth de Broadcom. De este modo se garantiza el cumplimiento de las restricciones normativas locales sobre la potencia de transmisión y se optimiza el rendimiento de funcionamiento. Cualquier desviación de los valores de potencia y frecuencia permitidos correspondientes al país de uso constituye una infracción de la ley internacional y se puede castigar como tal.


Solución de problemas

Problema o síntoma
Posible solución
No puedo conectarme con un dispositivo emparejado que aparece en Todo Bluetooth Neighborhood.
  • Compruebe que el dispositivo está encendido, que está a su alcance y en modo detectable (consulte el manual incluido en el dispositivo para obtener instrucciones para configurar el dispositivo como detectable). Los dispositivos con los que se haya emparejado aparecerán en Todo Bluetooth Neighborhood, independientemente de si éstos están encendidos, a su alcance o en modo detectable.
  • Compruebe que el dispositivo de radio Bluetooth está encendido (consulte el manual incluido con el dispositivo para obtener instrucciones). Si el otro dispositivo es un equipo Bluetooth, compruebe el aspecto del icono Bluetooth en el área de notificaciones (vea "Uso de herramientas Bluetooth").
  • Si ha conectado un dispositivo Bluetooth con otro dispositivo Bluetooth además de este equipo (por ejemplo, la conexión de auriculares con micrófono a un teléfono móvil), debe eliminar la conexión existente a este equipo y, a continuación, vuelva a crear la conexión.
El dispositivo al que deseo conectarme no aparece en Todo Bluetooth Neighborhood.
Compruebe que el dispositivo está encendido, a su alcance y en modo detectable. Vea "Búsqueda de dispositivos Bluetooth".
No puedo imprimir en una impresora Bluetooth desde mi equipo.
  • Si ha imprimido antes en esta impresora, compruebe que la impresora esté a su alcance, que esté encendida, que funcione correctamente y que siga emparejada con su equipo.
  • Si no ha imprimido antes en la impresora, ¿ha instalado usted la impresora? Si no ha instalado la impresora, instálela siguiendo las instrucciones de Impresión desde el equipo en una impresora Bluetooth. Si ha instalado la impresora, compruebe que en el proceso de instalación se han seguido correctamente las instrucciones.
No puedo imprimir desde otro equipo Bluetooth en una impresora estándar conectada físicamente al equipo.
  • Si ha utilizado antes la impresora, compruebe que está a su alcance y que está emparejada con él, que la impresora y el equipo estén encendidos, que la impresora funcione correctamente y que esté configurada como impresora predeterminada en el equipo.
  • Si no ha utilizado antes la impresora, ¿ha instalado la impresora en el equipo siguiendo las instrucciones que aparecen en Impresión desde otro dispositivo Bluetooth en una impresora estándar conectada físicamente al equipo? Si no la ha instalado, siga dichas instrucciones e inténtelo de nuevo.
No puedo enviar un fax con las funciones de fax de un teléfono, módem o de otro dispositivo Bluetooth que cuentan con servicio de fax.
Puede que el dispositivo que ofrece el servicio de fax esté configurado para utilizar otro dispositivo en lugar del fax módem.
No puedo ajustar el volumen de los auriculares.
  • Compruebe si el volumen de los auriculares está ajustado en el nivel mínimo.
  • Ajuste el volumen con el control de volumen del reproductor multimedia, en lugar de con el control de volumen principal del equipo.
No puedo comunicarme con un teléfono móvil ni volver a conectarme con un teléfono móvil.
Compruebe que el teléfono móvil está en modo detectable, que se encuentra a su alcance y que el dispositivo de radio Bluetooth esté encendido. Vea "Búsqueda de dispositivos Bluetooth".