Bluetooth® 2.0 + EDR 기술이 탑재된 Broadcom 무선 어댑터 도움말

참고, 알림 및 주의

참고: 참고는 컴퓨터를 보다 잘 사용하는데 도움이 되는 중요 정보를 나타냅니다.

알림: 알림은 하드웨어 손상이나 데이터 손실의 위험이 있음을 나타내며 문제를 예방하는 방법을 알려줍니다.

주의: 주의는 재산상의 손해, 신체 부상 또는 사망에 이를 수 있음을 나타냅니다.

© 2006년 Broadcom Corporation. All rights reserved.

기밀 및 독점 정보: 본 문서 및 소프트웨어는 Broadcom Corporation의 독점적인 재산입니다. 본 소프트웨어 패키지는 Broadcom Corporation 사용권 계약에 의해서만 사용할 수 있습니다.

상표

Broadcom® , Pulse 로고, Connecting everything® 및 Connecting everything 로고는 미국, 특정 국가 및/또는 EU에서 Broadcom Corporation 및/또는 지사의 상표입니다. Microsoft® 및 Windows® 는 Microsoft Corporation의 상표입니다. Bluetooth® 는 Bluetooth SIG의 상표입니다. 그 밖에 언급된 모든 상표는 해당 소유자의 재산입니다.

개정 A01: 2006년 3월
1000BTW-Help103-R


소개

Bluetooth 네트워킹 개요

Bluetooth® 무선 기술을 사용하면 케이블을 연결할 필요 없이 Bluetooth 장치 간에 단거리(10미터 이내) 통신이 가능합니다. Bluetooth 장치 두 대가 연결되면 사용자 지정에 따라 한 장치에서 다른 장치를 사용하거나 이 장치를 다른 장치에서 사용할 수 있습니다.

Bluetooth 통신은 무선으로 브로드캐스트되기 때문에 다른 사람이 중요한 데이터를 가로채지 못하게 암호화를 사용하도록 Bluetooth 통신을 설정할 수 있습니다. 일반 Bluetooth 장치는 다음과 같습니다.

  • 마우스나 키보드 같은 HID(Human Interface Device)
  • 컴퓨터(예: 데스크탑, 노트북, PDA)
  • 이미징 장치(프린터, 스캐너, 카메라)
  • 프린터
  • 오디오 장치
  • 네트워크 액세스 지점
  • 전화
  • 팩스

한 Bluetooth 장치에서 다른 장치를 사용하거나 이 장치를 다른 Bluetooth 장치에서 사용하는 경우의 예는 다음과 같습니다.

  • 무선 전화기 또는 인터넷 전화로 핸즈프리 오디오 장치 사용
  • 무선 마우스, 키보드 또는 게임 컨트롤러 사용
  • 한 장치에서 재생 중인 오디오를 다른 장치로 청취
  • 파일 및 명함 교환
  • PIM(Personal Information Manager) 데이터베이스 동기화
  • 인터넷에 연결
  • 인쇄 또는 팩스 보내기

특정 작업에 Bluetooth 지원 컴퓨터를 사용하려면 "Bluetooth 지원 컴퓨터에서 다른 Bluetooth 장치 사용"을 참조하십시오.

컴퓨터에서 Bluetooth가 작동하는 방식을 제어하는 기본 설정을 변경하려면 "컴퓨터에서 Bluetooth 기술이 작동하는 방식 지정"을 참조하십시오.

사용할 수 있는 Bluetooth 도구 및 사용 방법에 대해 자세히 알려면 "Bluetooth 도구 사용"을 참조하십시오.

Bluetooth 사용에 문제가 있는 경우 "문제 해결"을 참조하십시오.

일반적인 Bluetooth 기능에 대해 자세히 알려면 "기본 작동"을 참조하십시오.


Bluetooth 도구 사용

참고: 다음과 같은 일부 Bluetooth 도구는 Bluetooth 지원 컴퓨터에서 사용할 수 없을 수도 있습니다.

  • 내 Bluetooth 환경 - 내 Bluetooth 환경에서는 Bluetooth 작업 및 기타 관심 있는 환경에 빠르게 액세스할 수 있습니다. 다른 Bluetooth 장치에서 제공되는 서비스를 사용할 때를 지정한 경우 여기에 그러한 서비스의 바로가기가 표시됩니다. 바로가기에는 장치의 이름과 장치에서 제공하는 서비스의 이름 및 아이콘이 포함됩니다. 아이콘의 모양과 설명에 표시되는 내용으로 서비스의 연결 상태를 알 수 있습니다("장치 유형, 쌍 상태 및 연결 상태 표시" 참조).

참고: 내 Bluetooth 환경을 열었을 때 폴더 창이 보이는 경우 내 Bluetooth 환경의 왼쪽 창에 있는 Bluetooth 작업, 기타 환경, 자세히 보기를 보려면 폴더 창을 닫아야 합니다.

  • Bluetooth 설정 마법사 - Bluetooth 설정 마법사를 사용하여 다음을 수행할 수 있습니다.
    • Bluetooth 지원 컴퓨터에서 사용할 다른 Bluetooth 장치 찾기
    • 다른 Bluetooth 장치에서 제공하는 서비스 중 사용할 서비스 선택
  • Bluetooth 구성 - Bluetooth 구성으로 이 컴퓨터에서 Bluetooth가 작동하는 방식을 제어하는 기본 설정을 변경할 수 있습니다. 자세한 설명은 "컴퓨터에서 Bluetooth 기술이 작동하는 방식 지정"을 참조하십시오.
  • 빠른 연결 - 빠른 연결은 다른 Bluetooth 장치 서비스를 시작할 수 있는 또 하나의 도구입니다. 전에 서비스를 사용한 적이 있다면 빠른 연결로 바로 해당 서비스에 연결할 수 있습니다. 전에 서비스를 사용한 적이 없다면 해당 서비스를 제공하는 장치를 찾아야 합니다. 자세한 내용은 "빠른 연결"을 참조하십시오.
  • Bluetooth 장치 시작/중단 - 무선 장치 작동이 금지되어 있는 장소(예: 기내)에서 컴퓨터를 사용할 경우 이 도구(있을 경우)를 사용하여 Bluetooth 무선 장치를 켜거나 끌 수 있습니다. 이 도구를 사용하려면 "Bluetooth 장치 시작/중단"을 참조하십시오. 컴퓨터에서 이 도구를 사용할 수 없으면 컴퓨터와 함께 제공된 설명서에서 Bluetooth 무선 장치를 켜고 끄는 방법에 대한 지침을 참조하십시오.

Bluetooth 도구에 액세스하려면 작업 표시줄 알림 영역에서 Bluetooth 아이콘 [image] 을 마우스 오른쪽 단추로 클릭합니다.

작업 표시줄 알림 영역의 Bluetooth 아이콘으로 Bluetooth 도구에 액세스할 수 있을 뿐만 아니라, Bluetooth 무선 어댑터의 일반적인 상태도 알 수 있습니다.

어댑터 작동 중이고 무선 장치가 켜져 있습니다.

어댑터 작동되지 않았거나 무선 장치가 꺼져 있습니다.

모듈어댑터이 작동 중이고 이 컴퓨터가 다른 Bluetooth 장치에 연결되어 있습니다.


지원 운영 체제

Bluetooth 무선 어댑터에서 다음 운영 체제가 지원됩니다.

  • Windows XP
  • Windows XP Professional, x64 Edition
  • Windows 2000
  • Windows Me
  • Windows 98, Second Edition

이 설명서의 지침은 Windows XP를 실행 중인 컴퓨터에서 Bluetooth 무선 어댑터를 사용한다는 가정 하에 작성된 것입니다.


장치 유형, 쌍 상태 및 연결 상태 표시

범위 내에 있고 검색 가능한 원격 Bluetooth 장치의 유형, 쌍 상태 및 연결 상태는 전체 Bluetooth 환경에 표시되는 아이콘으로 알 수 있습니다.

참고: 자세한 내용을 보려면 Windows 탐색기의 보기 메뉴에서 자세히를 클릭합니다.

장치 상태, 쌍 상태 및 연결 상태를 나타내는 데 사용되는 아이콘은 표 1 에 설명되어 있습니다.

참고: 특정 유형의 원격 장치에 표시되는 용어는 표에 사용된 용어와 정확히 일치하지 않을 수 있습니다.

표 1. 장치 아이콘

장치 유형
장치 유형, 쌍 상태 및 연결 상태를 나타내는 아이콘
쌍을 이루지 않음
쌍을 이룸
연결됨
오디오 게이트웨이

헤드폰

카메라

데스크탑 컴퓨터

헤드셋

키보드

마우스

모뎀

네트워크 액세스 지점

랩탑 컴퓨터

PDA(Personal Digital Assistant)

프린터

휴대 전화

알 수 없는 장치


서비스 유형, 사용할 수 있음성 및 연결 상태 표시

원격 장치와 쌍을 이룰 때 생성할 바로가기를 지정한 경우 장치에서 제공되는 서비스의 유형, 사용할 수 있음성 및 연결 상태는 내 Bluetooth 환경에 표시됩니다.

이 컴퓨터에서 제공되는 로컬 서비스의 유형, 사용할 수 있음성 및 연결 상태는 내 장치에 표시됩니다.

참고: 자세한 내용을 보려면 Windows 탐색기의 보기 메뉴에서 자세히를 클릭합니다.

서비스 유형, 사용할 수 있음성 및 연결 상태를 나타내는 데 사용되는 아이콘은 표 2 에 설명되어 있습니다.

참고: 특정 유형의 원격 장치에 표시되는 서비스 이름은 표에 사용된 용어와 정확히 일치하지 않을 수 있습니다.

표 2. 서비스 아이콘

서비스 이름
서비스 유형, 사용할 수 있음성 및 연결 상태를 나타내는 아이콘
사용할 수 있음
사용할 수 없음1
연결됨
오디오 게이트웨이

헤드폰

헤드셋

파일 전송

Bluetooth 이미징

네트워크 액세스

PIM 항목 전송

PIM 동기화

모뎀 네트워크 연결

프린터

Bluetooth 직렬 포트

팩스

1 서비스가 사용 중인 경우, 서비스를 제공하는 장치를 사용할 수 없는 경우 또는 범위 밖에 있는 경우 서비스를 사용할 수 없습니다.


컴퓨터에서 Bluetooth 기술이 작동하는 방식 지정

이 컴퓨터에 이름 및 유형 할당

이 컴퓨터를 검색 가능 상태로 설정하면 이 컴퓨터에 할당한 이름이 다른 Bluetooth 장치에 표시됩니다("다른 Bluetooth 장치에 액세스 권한 제공" 참조). 기본 이름은 운영 체제에 의해 할당된 이름입니다. 컴퓨터 유형 설정에 따라 다른 Bluetooth 장치에 이 컴퓨터를 표시하는 데 사용되는 아이콘 유형("장치 유형, 쌍 상태 및 연결 상태 표시" 참조)이 결정됩니다.

컴퓨터 이름 또는 유형을 변경하려면 다음을 수행합니다.

  1. 내 Bluetooth 환경을 엽니다.
  2. 구성 보기 또는 수정을 클릭합니다
  3. Bluetooth 구성에서 일반 탭을 클릭하고 해당 란에 변경 내용을 입력합니다


다른 Bluetooth 장치에 액세스 권한 제공

다른 Bluetooth 장치에서 이 컴퓨터를 검색하도록 지정할 수 있습니다. 또한 이 컴퓨터를 검색하여 연결하도록 모든 장치를 허용하거나 거부할 수 있으며, 연결할 수 있는 장치를 일부만 지정할 수도 있습니다. 지정하는 장치는 범위 내에 있어야 하고 검색 가능해야 합니다. 또한 다른 Bluetooth 장치에서 Bluetooth PIN 코드를 요청하면 시각 통지 뿐만 아니라 오디오 통지(있을 경우) 유형까지 지정할 수 있습니다.

참고: 나중에 다른 Bluetooth 장치에서 이 컴퓨터를 검색할 수 있도록 허용 확인란을 선택 해제하면 이전에 이 컴퓨터에 연결되었던 장치도 검색되지 않습니다

이 컴퓨터를 검색하고 연결할 수 있는 Bluetooth 장치를 지정하려면 다음을 수행합니다.

  1. 내 Bluetooth 환경을 엽니다.
  2. 구성 보기 또는 수정을 클릭합니다
  3. Bluetooth 구성에서 내게 필요한 옵션 탭을 클릭하고 해당 란에 원하는 액세스 설정을 지정합니다.

참고: 이 컴퓨터를 검색하지 못하게 하려면 다른 Bluetooth 장치에서 이 컴퓨터를 검색할 수 있도록 허용 확인란을 선택 해제합니다.


장치 검색

특정 시간 간격마다 다른 Bluetooth 장치를 자동으로 검색하도록 이 컴퓨터를 설정할 수 있습니다. 또한 검색 범위를 특정 장치, 장치 클래스, 클래스 내의 장치 유형으로 제한할 수도 있습니다. 특정 장치를 검색하도록 제한하는 경우 장치가 범위 내에 있어야 하며 검색 가능해야 합니다.

검색할 Bluetooth 장치와 검색 빈도를 지정하려면 다음을 수행합니다.

  1. 내 Bluetooth 환경을 엽니다.
  2. 구성 보기 또는 수정을 클릭합니다
  3. Bluetooth 구성에서 찾기 탭을 클릭하고 해당 란에 원하는 액세스 설정을 지정합니다.

참고: 이 컴퓨터에서 다른 Bluetooth 장치를 검색하지 못하게 하려면 다른 Bluetooth 장치 찾기 확인란의 선택을 해제 합니다.


보안 설정

기본적으로 이 컴퓨터에서 제공하는 모든 Bluetooth 서비스와 이 컴퓨터에서 사용하는 Bluetooth 응용 프로그램(Human Interface Device 제외)의 속성은 보안 연결이 필요하도록 설정되어 있습니다. 보안 연결 속성을 설정하고 이 컴퓨터에서 다른 Bluetooth 장치에 연결하려고 시도하면 두 장치에서 Bluetooth PIN 코드를 교환합니다. 이 절차로 연결할 장치를 확인합니다. 교환하고 나면 두 Bluetooth 장치에서 데이터를 암호화할 수 있습니다.


Bluetooth 장치 및 서비스 관리

Bluetooth 서비스는 컴퓨터에 설치된 프로그램과 원격 Bluetooth 장치 간에 작업을 수행하는 데 사용됩니다. Bluetooth 장치에서 서비스를 하나 이상 제공할 수 있습니다. Bluetooth 장치 및 서비스 사용 방법에 대한 자세한 내용은 "Bluetooth 지원 컴퓨터에서 다른 Bluetooth 장치 사용"을 참조하십시오.

Bluetooth 장치 및 서비스를 관리하려면 다음을 수행합니다.

  1. 내 Bluetooth 서비스를 엽니다.
  2. 구성 보기 또는 수정을 클릭합니다

Bluetooth 구성의 로컬 서비스 탭에서 이 컴퓨터에서 다른 Bluetooth 장치에 제공하는 서비스를 선택하고 해당 서비스의 속성을 설정할 수 있습니다. 기본적으로 원격 장치에서 로컬 서비스에 연결하려고 시도할 때 모든 로컬 서비스가 자동으로 시작하고, 보안 연결을 요청하고, 시각 통지 및 오디오 통지를 요청하도록 설정되어 있습니다.

서비스에 대한 속성을 설정하려면 서비스 이름을 클릭한 후 속성을 클릭합니다.

  • 일반 탭에서 해당 서비스에 대한 보안 연결 속성 및 자동으로 시작 속성을 설정하거나 선택 해제할 수 있습니다.
  • 통지 탭에서 알림을 표시할 경우와 방법을 지정할 수 있습니다.

Bluetooth 구성의 클라이언트 응용 프로그램 탭에서 이 컴퓨터에서 다른 Bluetooth 장치의 서비스에 액세스하는 방법을 지정하고 해당 응용 프로그램에 대한 보안 연결 속성을 설정하거나 선택 해제할 수 있습니다. 기본적으로 HID를 제외한 모든 클라이언트 응용 프로그램이 보안 연결이 필요하도록 설정되어 있습니다.

응용 프로그램에 대한 속성을 설정하려면 응용 프로그램 이름을 클릭하고 속성을 클릭합니다. 일반 탭에서 보안 연결 속성을 설정하거나 선택 해제할 수 있습니다. PIM 동기화, 파일 전송, PIM 항목 전송, 모뎀 네트워크 연결과 같은 특정 응용 프로그램의 경우 응용 프로그램이 작동하는 방식에 영향을 주는 다른 설정을 지정할 수 있습니다.


로컬 Bluetooth 무선 장치 관리

진단 탭에서 이 컴퓨터에 설치된 Bluetooth 장치(무선 장치)를 관리할 수 있습니다. 또한 각 무선 장치에 대한 다음 정보도 볼 수 있습니다.

장치

  • 이름
  • 상태
    • 활성화(기본 설정)
    • 비활성화
    • 사용 안 함
  • 유형

장치 속성

  • 장치 상태 - 장치가 제대로 작동 중인지, 아니면 문제/충돌이 발생했는지 여부
  • 제조업체 - 장치를 제조한 회사
  • 펌웨어 개정 버전 - 제조업체의 펌웨어 버전 번호
  • 장치 주소 - 제조 당시 이 장치에 할당된 Bluetooth 장치 주소
  • HCI 버전 - Host Controller Interface를 준수하는 Bluetooth 사양의 버전 번호
  • HCI 개정 버전 - Host Controller Interface를 준수하는 Bluetooth 사양의 개정 번호
  • LMP 버전 - Link Manager Protocol을 준수하는 Bluetooth 사양의 버전 번호
  • LMP 하위 버전 - Link Manager Protocol을 준수하는 Bluetooth 사양의 하위 버전 번호

참고:

  • 특정 시간에는 한 개의 Bluetooth 무선 장치만 사용할 수 있습니다.
  • Bluetooth 무선 장치를 변경하는 경우 다른 Bluetooth 장치와의 페어링을 다시 실행해야 합니다.

이 컴퓨터에 설치된 Bluetooth 무선 장치를 관리하려면 다음을 수행합니다.

  1. 내 Bluetooth 환경을 엽니다.
  2. 구성 보기 또는 수정을 클릭한 후 진단 탭을 클릭합니다.

무선 장치를 조회하고 장치 속성에 표시된 데이터를 업데이트하려면 새로 고침을 클릭합니다.

특정 Bluetooth 무선 장치를 사용 또는 사용하지 않으려면 장치 이름을 클릭한 후 사용 안함 또는 사용 중 적합한 옵션을 클릭합니다.

사용할 Bluetooth 무선 장치를 지정하려면 장치 이름을 클릭한 후 기본 설정을 클릭합니다.

참고:

  • 무선 장치를 사용하고 다른 무선 장치를 활성화(기본 설정)로 설정하면 사용된 장치의 상태가 자동으로 사용 안함으로 설정됩니다. 즉, 사용할 수는 있으나 기본 설정된 장치는 아니라는 의미입니다.
  • 무선 장치를 사용하고 아무 장치도 활성화(기본 설정)로 설정하지 않으면 사용된 장치의 상태가 자동으로 활성화로 설정됩니다.
  • Bluetooth 구성 창이 열려 있는 동안 무선 장치의 플러그를 연결하거나 뽑을 경우 새로 고침을 클릭하여 표시된 정보를 업데이트합니다.
  • 장치를 사용하지 않으려면 비활성화하여 전력을 절약합니다.


Bluetooth 지원 컴퓨터에서 다른 Bluetooth 장치 사용

Bluetooth 키보드, 마우스 또는 기타 HID 사용

참고: 시작하기 전에 HID와 함께 제공되는 설명서에서 장치를 검색 가능 상태로 설정하는 지침을 참조하십시오.

Bluetooth 키보드, 마우스 또는 기타 HID(Human Interface Device)를 사용하려면 다음을 수행합니다.

  1. 키보드, 마우스 또는 기타 HID(Human Interface Device)의 배터리를 올바르게 넣은 다음 완전히 충전하고, 연결 버튼의 위치를 확인합니다.
  2. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  3. Bluetooth 장치 추가를 클릭합니다.
  4. 장치를 검색 가능 상태로 설정한 다음 Bluetooth 설정에서 다음을 클릭합니다.
  5. Bluetooth 장치 선택에 HID 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  6. HID가 키보드인 경우 키보드로 Bluetooth PIN 코드 상자에 표시되는 Bluetooth PIN 코드를 입력한 후 ENTER 키를 누릅니다.

    7. -또는-

    HID가 Bluetooth 마우스이거나 다른 Bluetooth 포인팅 장치인 경우 Bluetooth 마우스 또는 Bluetooth 포인팅 장치를 사용하여 Confirmation Required(확인 필요)에서 여기를 클릭을 클릭합니다.

이제 Bluetooth HID를 사용할 수 있습니다.


Bluetooth 헤드폰 또는 다른 컴퓨터의 스피커로 이 컴퓨터의 오디오 청취

참고: 시작하기 전에 Bluetooth 헤드폰과 함께 제공되는 설명서에서 헤드폰을 검색 가능 상태로 설정하는 지침을 참조하십 시오.

Bluetooth 헤드폰으로 오디오를 청취하려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치 추가를 클릭합니다.
  3. 헤드폰을 검색 가능 상태로 설정한 다음 Bluetooth 설정에서 다음을 클릭합니다.
  4. Bluetooth 장치 선택에 헤드폰 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  5. 이 컴퓨터와 헤드폰이 쌍을 이루게 하려면 Bluetooth 보안 설정의 Bluetooth PIN 코드 상자에 Bluetooth PIN 코드를 입력한 후 페어링 시작을 클릭합니다.

    6. 참고: PIN 코드에 대해서는 장치와 함께 제공된 설명서를 참조하십시오.

  6. Bluetooth 서비스 선택에서 스테레오 오디오를 제공하는 서비스의 확인란을 선택한 후 마침을 클릭합니다.
  7. 이 컴퓨터에서 미디어 플레이어를 시작합니다.

헤드폰 스테레오 오디오 서비스 연결을 끊으려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.
  3. 전체 Bluetooth 환경에서 헤드폰 아이콘을 마우스 오른쪽 단추로 클릭한 후 스테레오 오디오 연결 끊기를 클릭합니다.

다른 컴퓨터의 스피커로 스테레오 오디오를 청취하려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.

    3. 참고: 대상 컴퓨터를 검색하기 위해 범위 내의 장치 검색을 한 번 이상 클릭해야 할 수 있습니다.

  3. 컴퓨터의 이름을 클릭한 후 서비스 찾기를 클릭합니다.
  4. 스테레오 오디오의 헤드셋 서비스를 마우스 오른쪽 단추로 클릭한 후 스테레오 오디오 연결을 클릭합니다.

    5. 참고: 대상 컴퓨터의 헤드셋 서비스에 보안 연결이 필요한 경우 각 컴퓨터의 알림 영역에 나타나는 Bluetooth 보안 및 허가 메시지에 응답해야 합니다("Bluetooth 보안 및 허가 메시지에 응답" 참조).

  5. 이 컴퓨터에서 미디어 플레이어를 시작합니다.

헤드셋 서비스 연결을 끊으려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.
  3. 전체 Bluetooth 환경에서 다른 컴퓨터의 아이콘을 마우스 오른쪽 단추로 클릭한 후 스테레오 오디오 연결 끊기를 클릭합니다.


이 컴퓨터의 Bluetooth 플레이어에서 오디오 재생

이 컴퓨터의 Bluetooth 플레이어에서 오디오를 재생하려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치 추가를 클릭합니다.
  3. Bluetooth 플레이어를 검색 가능 상태로 설정한 다음 Bluetooth 설정에서 다음을 클릭합니다.
  4. Bluetooth 장치 선택에 Bluetooth 플레이어 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  5. Bluetooth 서비스 선택에서 오디오 게이트웨이 확인란을 선택한 후 다음을 클릭합니다.
  6. 기본적으로 연결 시작 확인란이 선택되어 있습니다. 기본 설정을 적용하고 자동으로 연결하려면 마침을 클릭합니다.

이제 이 컴퓨터의 Bluetooth 플레이어에서 오디오를 재생할 수 있습니다.

오디오 게이트웨이의 연결을 끊으려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.
  3. 전체 Bluetooth 환경에서 Bluetooth 오디오 플레이어 아이콘을 마우스 오른쪽 단추로 클릭한 후 오디오 게이트웨이 연결 끊기를 클릭합니다.


전화에 Bluetooth 핸즈프리 오디오 장치 사용

Bluetooth 지원 컴퓨터에서는 Skype, Avaya, Vonage, AOL Instant Messenger, Google Talk, Yahoo! Messenger, MSN Messenger 등에서 제공하는 서비스를 포함하여 다양한 인터넷 전화 및 인스턴트 메시징 서비스에 핸즈프리 오디오 장치를 사용할 수 있습니다.

전화에 Bluetooth 핸즈프리 오디오 장치를 사용하려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치 추가를 클릭합니다.
  3. 핸즈프리 오디오 장치를 검색 가능 상태로 설정한 다음 Bluetooth 설정에서 다음을 클릭합니다.

    4. 참고: 장치를 검색 가능 상태로 설정하는 방법에 대한 지침은 장치와 함께 제공된 설명서를 참조하십시오.

  4. Bluetooth 장치 선택에 핸즈프리 오디오 장치 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  5. 필요에 따라 장치의 페어링 모드를 활성화합니다.

    6. 참고: 페어링 모드를 활성화하는 방법에 대한 지침은 장치와 함께 제공된 설명서를 참조하십시오.

  6. Bluetooth 보안 설정의 Bluetooth PIN 코드 상자에 Bluetooth PIN 코드를 입력한 후 페어링 시작을 클릭합니다.

    7. 참고: PIN 코드에 대해서는 장치와 함께 제공된 설명서를 참조하십시오.

  7. Bluetooth 서비스 선택에서 핸즈프리 오디오 서비스의 확인란을 선택한 후 다음을 클릭합니다.
  8. 마침을 클릭합니다.

이제 인터넷 전화 서비스를 사용하여 전화를 주고 받거나 인스턴트 메시징 세션을 진행하는 동안 핸즈프리 오디오 장치를 사용할 수 있습니다.

Skype™ 에서 핸즈프리 오디오 장치를 사용하려면 다음을 수행합니다.

핸즈프리 오디오 장치에 연결되면 Skype를 바로 사용할 수 있습니다. Skype에서 핸즈프리 오디오 장치를 자동으로 인식하고 Bluetooth 핸즈프리 오디오 장치를 사용하도록 오디오 입력 및 오디오 출력 설정을 조정한 후 전화를 해당 장치로 보냅니다. 장치에 있는 버튼을 사용하여 전화를 수락 또는 거절하거나, 대기 상태로 두거나, 끊거나, 번호를 다시 걸 수 있습니다.

Avaya IP Softphone에서 핸즈프리 오디오 장치를 사용하려면 다음을 수행합니다.

  1. 핸즈프리 오디오 장치에 연결한 후 Avaya IP Softphone을 시작합니다.
  2. Audio(오디오) 메뉴에서 Audio Tuning Wizard(오디오 조정 마법사)를 클릭합니다.
  3. Bluetooth Hands-free Audio(Bluetooth 핸즈프리 오디오)를 기본 재생 및 녹음 장치로 설정합니다.
  4. Finish(마침)을 클릭합니다.

이제 전화가 자동으로 핸즈프리 오디오 장치로 보내집니다. 장치에 있는 버튼을 사용하여 전화를 수락 또는 거절하거나, 대기 상태로 두거나, 끊거나, 번호를 다시 걸 수 있습니다.

다른 인터넷 전화 또는 인스턴트 메신저 프로그램에서 핸즈프리 오디오 장치를 사용하려면 다음을 수행합니다.

  1. 핸즈프리 오디오 장치에 연결한 후 인터넷 전화 또는 인스턴트 메신저 프로그램을 시작합니다.
  2. 프로그램의 재생(오디오 출력) 및 녹음(오디오 입력) 설정을 조정하여 Bluetooth 핸즈프리 오디오를 사용하도록 합니다.

참고: Bluetooth 소프트웨어에서는 오디오 장치의 오디오 특성에 따라 오디오 품질이 설정됩니다.

핸즈프리 오디오 장치 연결을 끊으려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.

전체 Bluetooth 환경에서 핸즈프리 오디오 장치 아이콘을 마우스 오른쪽 단추로 클릭한 후 핸즈프리 오디오 연결 끊기를 클릭합니다.


음성 재생 및 녹음에 Bluetooth 핸즈프리 오디오 장치 사용

음성 재생 및 녹음에 Bluetooth 핸즈프리 오디오 장치를 사용하려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치 추가를 클릭합니다.
  3. Bluetooth 핸즈프리 오디오 장치를 검색 가능 상태로 설정한 후 Bluetooth 설정에서 다음을 클릭합니다.

    4. 참고: 장치를 검색 가능 상태로 설정하는 방법에 대한 지침은 장치와 함께 제공된 설명서를 참조하십시오.

  4. Bluetooth 장치 선택에 Bluetooth 핸즈프리 오디오 장치 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  5. 필요에 따라 Bluetooth 핸즈프리 오디오 장치에서 페어링 모드를 활성화합니다.

    6. 참고: 페어링 모드를 활성화하는 방법에 대한 지침은 장치와 함께 제공된 설명서를 참조하십시오.

  6. Bluetooth 보안 설정의 Bluetooth PIN 코드 상자에 Bluetooth PIN 코드를 입력한 후 페어링 시작을 클릭합니다.

    7. 참고: PIN 코드에 대해서는 장치와 함께 제공된 설명서를 참조하십시오.

  7. Bluetooth 서비스 선택에서 핸즈프리 오디오 서비스의 확인란을 선택한 후 다음을 클릭합니다.
  8. 마침을 클릭합니다.
  9. 사운드/음성 재생(오디오 출력) 또는 녹음(오디오 입력) 프로그램의 오디오 속성을 조정하여 Bluetooth 핸즈프리 오디오를 사용하도록 합니다.

이제 오디오 소프트웨어 응용 프로그램을 열고 Bluetooth 핸즈프리 오디오 장치를 사용할 수 있습니다.

참고: Bluetooth 소프트웨어에서는 장치의 오디오 특성에 따라 오디오 품질이 설정됩니다.

핸즈프리 오디오 장치 연결을 끊으려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.
  3. 전체 Bluetooth 환경에서 핸즈프리 오디오 장치 아이콘을 마우스 오른쪽 단추로 클릭한 후 핸즈프리 오디오 연결 끊기를 클릭합니다.


이 컴퓨터에서 다른 Bluetooth 장치에 있는 파일에 액세스

이 컴퓨터에서 다른 Bluetooth 장치에 있는 파일에 액세스하려면 다음을 수행합니다.

  1. 다른 Bluetooth 장치가 다른 Bluetooth 컴퓨터가 아니면 다른 장치에서 파일 전송 서비스를 활성화합니다. 이에 대한 지침은 해당 Bluetooth 장치와 함께 제공된 설명서를 참조하십시오.
  2. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  3. Bluetooth 장치 추가를 클릭한 후 다음을 클릭합니다.
  4. Bluetooth 장치 선택에 다른 장치 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.

    5. 참고: 기타 장치의 파일 전송 서비스에 보안 연결 속성이 설정되어 있는 경우 Bluetooth PIN 코드 상자에 사용할 PIN 코드를 입력한 후 페어링 시작을 클릭합니다. 기타 장치의 작업자는 PIN 코드를 알고 있어야 하며, 이 컴퓨터에서 보낸 Bluetooth PIN 코드 요청에 응답할 수 있어야 합니다("Bluetooth 보안 및 허가 메시지에 응답" 참조). 그렇지 않은 경우 페어링 절차에 실패합니다 두 장치가 쌍을 이루면 액세스 권한이 없어도 기타 장치의 파일에 액세스할 수 있습니다.

  5. Bluetooth 서비스 선택에서 파일 전송 서비스의 확인란을 선택한 후 다음을 클릭합니다.
  6. 마침을 클릭합니다.

이제 다른 Bluetooth 장치의 Bluetooth 교환 폴더에 있는 파일에 액세스할 수 있습니다. 파일에 액세스하려면 내 Bluetooth 환경에서 파일 전송 바로가기를 두 번 클릭하여 다른 Bluetooth 장치에 있는 Bluetooth 교환 폴더를 엽니다.


다른 Bluetooth 장치에서 이 컴퓨터의 파일에 액세스하도록 허용

다른 Bluetooth 장치에서 이 컴퓨터의 파일에 액세스하도록 허용하려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 내 Bluetooth 서비스 보기를 클릭합니다.
  3. 내 파일 전송을 마우스 오른쪽 단추로 클릭한 후 속성을 클릭합니다.
  4. 일반 탭에서 파일 전송 서비스의 시작 방법을 지정합니다. 기본적으로 자동으로 시작 확인란이 선택되어 있습니다. 서비스를 수동으로 시작하려면 확인란을 선택 해제합니다.
  5. 이 서비스에 연결하고 Bluetooth로 전송된 데이터를 암호화하는 데 PIN 코드를 사용하려면 보안 연결 확인란을 선택합니다. PIN 코드를 사용하지 않고 데이터를 암호화하지 않으려면 확인란을 선택하지 마십시오.
  6. 원격 사용자는 읽기 전용 파일과 폴더만 수정할 수 있습니다. 및 원격 사용자는 숨겨진 파일 또는 폴더에만 액세스할 수 있습니다. 확인란을 선택하여 원격 사용자 액세스 권한을 지정합니다(둘 중 하나 또는 둘 다 선택하거나, 둘 다 선택 안 함).

    7. 참고: 파일 전송 서비스에서 파일을 저장할 기본 위치를 다른 곳으로 지정하려면 찾아보기를 클릭합니다.

  7. 다른 Bluetooth 장치에서 이 컴퓨터의 파일에 액세스하는 경우 알림 여부 및 알림 방법을 지정하려면 통지 탭을 클릭한 후 통지 기능 사용 안함 확인란을 선택하거나 시각 통지 및 오디오 통지 확인란 중 하나 또는 둘 다를 선택합니다.
  8. 확인을 클릭하여 설정을 저장합니다.

이제 다른 Bluetooth 장치에서 사용자의 Bluetooth 교환 폴더에 액세스할 수 있습니다.

참고: 이 컴퓨터의 파일 전송 서비스에 대한 보안 연결 속성을 설정하는 경우 다른 장치에서 처음으로 이 컴퓨터에 연결하려고 시도할 때 보내는 Bluetooth PIN 코드 요청에 응답할 수 있어야 합니다("Bluetooth 보안 및 허가 메시지에 응답" 참조). 그 렇지 않은 경우 페어링 절차에 실패합니다 두 장치가 쌍을 이루면 다른 장치에서 액세스 권한이 없어도 이 컴퓨터에 있는 파일에 액세스할 수 있습니다.


이 컴퓨터를 Bluetooth 휴대폰의 스피커폰으로 사용

이 컴퓨터를 Bluetooth 휴대폰의 스피커폰으로 사용하려면 다음을 수행합니다.

  1. 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치 추가를 클릭한 후 다음을 클릭합니다.
  3. Bluetooth 휴대폰을 검색 가능 상태로 설정한 후 Bluetooth 설정에서 다음을 클릭합니다.

    4. 참고: 장치를 검색 가능 상태로 설정하는 방법에 대한 지침은 장치와 함께 제공된 설명서를 참조하십시오.

  4. Bluetooth 장치 선택에 Bluetooth 휴대폰 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  5. Bluetooth PIN 코드 상자에 사용할 PIN 코드를 입력한 후 페어링 시작을 클릭합니다.
  6. 휴대폰에서 휴대폰 디스플레이의 메시지에 응답한 후 휴대폰의 키패드를 사용하여 동일한 PIN 코드를 입력합니다.
  7. Bluetooth 서비스 선택에서 핸즈프리 음성 게이트웨이 확인란을 선택한 후 다음을 클릭합니다.
  8. 마침을 클릭합니다.

이제 이 컴퓨터를 휴대폰의 스피커폰으로 사용할 수 있습니다.

이 컴퓨터를 휴대폰의 스피커폰으로 사용하지 않으려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.
  3. 전체 Bluetooth 환경에서 휴대폰 아이콘을 마우스 오른쪽 단추로 클릭한 후 핸즈프리 음성 게이트웨이 연결 끊기를 클릭합니다.


Bluetooth 카메라, 휴대폰 또는 기타 Bluetooth 장치에서 보낸 이미지 파일을 받도록 이 컴퓨터 설정

Bluetooth 카메라, 휴대폰 또는 기타 Bluetooth 장치에서 보낸 이미지 파일을 받도록 이 컴퓨터를 설정하려면 다음을 수행합니다.

  1. 내 Bluetooth 환경을 엽니다.
  2. 구성 보기 또는 수정을 클릭합니다
  3. Bluetooth 구성에서 로컬 서비스 탭을 클릭합니다.
  4. 서비스 목록에서 Bluetooth 이미징을 클릭한 후 속성을 클릭합니다.
  5. 자동으로 시작 확인란이 선택되어 있는지 확인합니다.

이제 이미지 파일을 수신할 수 있습니다. Bluetooth 지원 컴퓨터로 이미지 파일을 보내는 방법에 대한 지침은 Bluetooth 카메라, 휴대폰 또는 기타 Bluetooth 장치와 함께 제공된 설명서를 참조하십시오. 받은 파일은 이 컴퓨터의 Bluetooth 교환 폴더에 저장됩니다.


이 컴퓨터의 파일 또는 폴더를 다른 Bluetooth 장치로 보내기

이 컴퓨터의 파일을 다른 Bluetooth 장치로 보내려면 다음을 수행합니다.

  1. 대상 Bluetooth 장치에 파일 전송 서비스가 활성화되어 있는지 확인합니다("이 컴퓨터에서 다른 Bluetooth 장치에 있는 파일에 액세스" 참조).
  2. Windows 탐색기에서 보낼 파일이 있는 폴더를 엽니다.
  3. 파일 이름을 마우스 오른쪽 단추로 클릭하고 보내기, Bluetooth를 차례로 선택한 후 대상 Bluetooth 장치의 이름을 클릭합니다.

이 컴퓨터의 폴더를 다른 Bluetooth 장치로 보내려면 다음을 수행합니다.

  1. 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.
  3. Windows 탐색기를 열고 보낼 폴더 위치를 찾습니다.
  4. 전체 Bluetooth 환경의 대상 장치 이름으로 폴더를 복사하거나 끌어서 놓습니다.

참고: 폴더를 다른 Bluetooth 장치로 보낼 때 다른 Bluetooth 장치에 있는 파일 전송 서비스의 보안 연결 속성이 설정되어 있는 경우, Bluetooth 파일 전송 허가에서 이 장치가 내 컴퓨터의 파일 전송 서비스에 액세스하도록 항상 허용합니다. 확 인란이 선택되어 있지 않는 이상 다른 Bluetooth 장치의 작업자가 액세스를 허용할 수 있어야 합니다. 아니면 파일 전송 에 실패합니다.

보낸 파일 또는 폴더는 대상 Bluetooth 장치의 Bluetooth 교환 폴더에 있습니다.


Microsoft Office 응용 프로그램에서 파일 보내기

Microsoft Office 응용 프로그램에서 파일을 보내려면 다음을 수행합니다.

  1. 이 컴퓨터에서 Microsoft Office 응용 프로그램을 시작합니다.
  2. 보낼 파일을 엽니다.
  3. 파일 메뉴에서 보내기, Bluetooth를 차례로 선택한 후 대상 장치의 이름을 클릭합니다.

    4. -또는-

    기타를 클릭하고 장치 선택 목록에서 장치 이름을 클릭한 후 확인을 클릭합니다.


Microsoft Internet Explorer에서 웹 페이지 보내기

Microsoft Internet Explorer에서 웹 페이지를 보내려면 다음을 수행합니다.

  1. Internet Explorer를 열고 보낼 웹 페이지를 찾습니다.
  2. 도구 모음에서 Bluetooth로 보내기 아이콘을 클릭합니다.
  3. Bluetooth로 보내기 마법사의 지침을 따릅니다.


Microsoft Internet Explorer에서 이미지 보내기

Microsoft Internet Explorer에서 선택한 이미지를 보내려면 다음을 수행합니다.

  1. Internet Explorer를 열고 보낼 이미지가 들어 있는 웹 페이지를 찾습니다.
  2. 이미지를 마우스 오른쪽 단추로 클릭한 후 Bluetooth 장치로 보내기를 클릭합니다.
  3. Bluetooth로 보내기 마법사의 지침을 따릅니다.


모뎀 네트워크 연결 서비스를 제공하는 Bluetooth 전화, 모뎀 또는 기타 Bluetooth 장치를 사용하여 인터넷에 연결

모뎀 네트워크 연결 서비스를 제공하는 Bluetooth 전화, 모뎀 또는 기타 Bluetooth 장치를 사용하여 인터넷에 연결하려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치 추가를 클릭한 후 다음을 클릭합니다.
  3. Bluetooth 장치를 검색 가능 상태로 설정한 후 Bluetooth 설정에서 다음을 클릭합니다.

    4. 참고: 장치를 검색 가능 상태로 설정하는 방법에 대한 지침은 장치와 함께 제공된 설명서를 참조하십시오.

  4. Bluetooth 장치 선택에 다른 장치 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  5. Bluetooth 서비스 선택에서 모뎀 네트워크 연결 서비스의 확인란을 선택한 후 다음을 클릭합니다.
  6. 마침을 클릭합니다.
  7. 사용자 이름과 암호를 입력해야 하는 경우 해당 란에 입력합니다.
  8. 전화 걸기 상자에 인터넷 서비스 제공업체 번호를 입력한 후 전화 걸기를 클릭합니다.

    9. 참고: 일반 GPRS 연결의 경우 사용자 이름 및 암호 상자를 비워둘 수 있으며 전화 번호로 99#을 입력할 수 있습니다.

  9. 다른 장치에 표시되는 허가 메시지에 응답합니다.

모뎀 네트워크 연결을 끊으려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.
  3. 전체 Bluetooth 환경에서 모뎀 네트워크 연결을 설정할 장치의 아이콘을 마우스 오른쪽 단추로 클릭한 후 모뎀 네트워크 게이트웨이 연결 끊기를 클릭합니다.


팩스 서비스를 제공하는 Bluetooth 전화, 모뎀 또는 기타 Bluetooth 장치의 팩스 기능 사용

팩스 서비스를 제공하는 Bluetooth 전화, 모뎀 또는 기타 Bluetooth 장치의 팩스 기능을 사용하려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치 추가를 클릭한 후 다음을 클릭합니다.
  3. Bluetooth 장치를 검색 가능 상태로 설정한 후 Bluetooth 설정에서 다음을 클릭합니다.

    4. 참고: 장치를 검색 가능 상태로 설정하는 방법에 대한 지침은 장치와 함께 제공된 설명서를 참조하십시오.

  4. Bluetooth 장치 선택에 장치 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  5. Bluetooth 서비스 선택에서 팩스 서비스의 확인란을 선택한 후 다음을 클릭합니다.
  6. 마침을 클릭합니다.

팩스 연결을 끊으려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.
  3. 전체 Bluetooth 환경에서 팩스 연결을 설정할 장치의 아이콘을 마우스 오른쪽 단추로 클릭한 후 팩스 연결 끊기를 클릭합니다.


다른 장치의 네트워크 연결을 사용하여 다른 Bluetooth 장치 또는 LAN에 네트워크 연결

다른 장치의 네트워크 연결을 사용하여 다른 Bluetooth 장치 또는 LAN에 네트워크를 연결하려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치 추가를 클릭한 후 다음을 클릭합니다.
  3. Bluetooth 장치를 검색 가능 상태로 설정한 후 Bluetooth 설정에서 다음을 클릭합니다.

    4. 참고: 장치를 검색 가능 상태로 설정하는 방법에 대한 지침은 장치와 함께 제공된 설명서를 참조하십시오.

  4. Bluetooth 장치 선택에 장치 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  5. Bluetooth 서비스 선택에서 네트워크 접속 서비스의 확인란을 선택한 후 다음을 클릭합니다.
  6. 마침을 클릭합니다.

네트워크 접속 연결을 끊으려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.
  3. 전체 Bluetooth 환경에서 네트워크 접속 연결을 설정할 장치의 아이콘을 마우스 오른쪽 단추로 클릭한 후 네트워크 접속 연결 끊기를 클릭합니다.


다른 Bluetooth 장치와 전자 명함 교환 및 다른 장치에 기타 PIM 항목 보내기

다른 Bluetooth 장치와 전자 명함을 교환하고 다른 Bluetooth 장치에 기타 PIM 항목을 보내려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치 추가를 클릭한 후 다음을 클릭합니다.
  3. Bluetooth 장치를 검색 가능 상태로 설정한 후 Bluetooth 설정에서 다음을 클릭합니다.

    4. 참고: 장치를 검색 가능 상태로 설정하는 방법에 대한 지침은 다른 장치와 함께 제공된 설명서를 참조하십시오.

  4. Bluetooth 장치 선택에 다른 장치 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  5. Bluetooth 서비스 선택에서 PIM 항목 전송 확인란을 선택한 후 다음을 클릭합니다.
  6. 마침을 클릭합니다.
  7. 액세스를 허용하려면 Microsoft Office Outlook 메시지에 응답합니다.
  8. Bluetooth 명함 선택에서 보낼 명함이 들어 있는 PIM을 클릭합니다.
  9. 목록에서 연락처 이름을 하나 이상 클릭한 후 확인을 클릭합니다.

Bluetooth 속성에서 받은 명함 위치로 Microsoft Outlook을 선택한 경우 연락처 파일이 Microsoft Outlook 연락처로 전송됩니다. 폴더에 저장을 선택한 경우 명함이 Bluetooth 교환 폴더로 전송됩니다.

참고: 다른 장치에 PIM 전송 서비스의 보안 연결 속성이 설정되어 있으면 액세스 요청이 수신될 때 받는 사람이 액세스를 허용할 수 있어야 합니다. 그렇지 않으면 PIM 전송에 실패합니다.


이 컴퓨터의 PIM 데이터베이스를 다른 Bluetooth 장치의 PIM 데이트베이스와 동기화

이 컴퓨터의 PIM 데이터베이스를 다른 Bluetooth 장치의 PIM 데이트베이스와 동기화하려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치를 검색 가능 상태로 설정한 후 Bluetooth 설정에서 다음을 클릭합니다.

    3. 참고: 장치를 검색 가능 상태로 설정하는 방법에 대한 지침은 다른 장치와 함께 제공된 설명서를 참조하십시오.

  3. Bluetooth 장치 선택에 다른 장치 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  4. Bluetooth 서비스 선택에서 PIM 동기화 확인란을 선택한 후 구성을 클릭합니다.
  5. Bluetooth 속성의 일반 탭에 있는 동기화에서 각 데이터 형식 목록에서 동기화할(있을 경우) PIM을 클릭합니다.
  6. 다음을 클릭합니다.
  7. 마침을 클릭합니다.
  8. PIM 동기화 서비스에 대한 액세스를 허용하려면 Bluetooth 서비스 허가 메시지에 응답합니다.


이 컴퓨터에서 Bluetooth 프린터로 인쇄

이 컴퓨터에서 Bluetooth 프린터로 인쇄하려면 다음을 수행합니다.

  1. 프린터가 하드카피 케이블 교체 프로필과 호환되는지 확인하고 Bluetooth PIN 코드 또는 암호 키가 무엇인지 알아보려면 프린터와 함께 제공된 설명서를 참조하십시오.
  2. Bluetooth 프린터를 켭니다.
  3. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  4. Bluetooth 장치 추가를 클릭한 후 다음을 클릭합니다.
  5. Bluetooth 장치 선택에 프린터 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.

    6. 참고: 목록에 프린터가 여러 대이고 어떤 프린터인지 확실하지 않으면 프린터 밑면의 레이블에 인쇄된 일련 번호를 확인 한 후 일치하는 프린터를 선택합니다. 마우스 포인터를 프린터 아이콘 위로 가져가면 일련 번호가 표시됩니다.

  6. Bluetooth PIN 코드 상자에 Bluetooth PIN 코드를 입력한 후 페어링 시작을 클릭합니다.

    7. 참고: 프린터의 Bluetooth PIN 코드에 대해서는 Bluetooth 프린터와 함께 제공된 설명서를 참조하십시오.

  7. Bluetooth 서비스 선택에서 하드카피 케이블 교체 확인란이 선택되어 있는지 확인합니다. 선택되어 있으면 마침을 클릭합니다. 선택되어 있지 않으면 확인란을 클릭하여 선택한 후 마침을 클릭합니다.
  8. Add Printer Wizard(프린터 추가 마법사)가 제공하는 지침을 따릅니다.

    9. 참고: 프린터에 대한 프린터 드라이버가 컴퓨터 시스템에 설치되어 있거나 CD로 사용할 수 있어야 합니다.

  9. 속성에서 확인을 클릭하여 기본 설정을 적용하거나 설정을 변경한 후 확인을 클릭합니다.

이제 이 컴퓨터에서 Bluetooth 프린터로 인쇄할 수 있습니다.


다른 Bluetooth 장치에서 이 컴퓨터에 물리적으로 연결된 표준 프린터로 인쇄

다른 Bluetooth 장치에서 이 컴퓨터에 물리적으로 연결된 표준 프린터로 인쇄하려면 다음을 수행합니다.

  1. 로컬 프린터를 이 컴퓨터에 케이블을 통해 물리적으로 연결했고, 기본 프린터로 설정했으며, 프린터 전원이 켜졌는지 확인합니다.
  2. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  3. 내 Bluetooth 서비스 보기를 클릭합니다.
  4. 내 프린터를 마우스 오른쪽 단추로 클릭한 후 사용을 클릭합니다.
  5. 다른 Bluetooth 장치로 인쇄하는 방법에 대한 지침은 Bluetooth 장치와 함께 제공된 설명서를 참조하십시오.

    6. -또는-

    Bluetooth 지원 컴퓨터를 사용 중이면 "이 컴퓨터에서 Bluetooth 프린터로 인쇄"를 참조하십시오.

참고: 두 컴퓨터 중 한 대라도 프린터에 대해 보안 연결 속성이 설정되어 있으면 두 컴퓨터의 작업자 모두 요청 시 액세스 를 허용하고 Bluetooth PIN 코드를 입력할 수 있어야 합니다("Bluetooth 보안 및 허가 메시지에 응답" 참조). 다음부터 는 액세스가 자동으로 부여되고 PIN 코드를 입력할 필요가 없습니다.


이 컴퓨터와 다른 Bluetooth 장치 간에 가상 직렬 포트 연결

이 컴퓨터와 다른 Bluetooth 장치 간에 가상 직렬 포트를 연결하려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치 추가를 클릭한 후 다음을 클릭합니다.
  3. Bluetooth 장치 선택에 다른 Bluetooth 장치 아이콘이 나타나면 아이콘을 클릭한 후 다음을 클릭합니다.
  4. Bluetooth 서비스 선택에서 Bluetooth 직렬 포트 확인란을 선택한 후 다음을 클릭합니다.
  5. 마침을 클릭합니다.

다른 Bluetooth 장치의 작업자는 이 컴퓨터에서 보낸 모든 허가 요청에 응답할 수 있어야 합니다("Bluetooth 보안 및 허가 메시지에 응답" 참조). 연결할 COM 포트 이름을 기록하고 해당 포트를 사용하도록 프로그램을 구성합니다.

참고: 특별한 경우가 아니면 기본 COM 포트 설정을 변경하지 마십시오.

가상 직렬 포트 연결을 끊으려면 다음을 수행합니다.

  1. 이 컴퓨터에서 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.
  3. 무선 직렬 연결을 설정한 장치의 아이콘을 마우스 오른쪽 단추로 클릭한 후 Bluetooth 직렬 포트 연결 끊기를 클릭합니다.


Bluetooth 보안 및 허가 메시지에 응답

Bluetooth 보안 메시지에 응답하려면 다음을 수행합니다.

두 Bluetooth 장치 간에 보안 연결을 시도하면 둘 중 한 장치 또는 두 장치의 알림 영역에 PIN 코드 요청이 나타날 수 있습니다. 이 요청을 무시하면 연결 시도에 실패합니다. 보안 연결을 계속하려면 Bluetooth PIN 코드 필요 메시지의 아무 곳이나 클릭합니다. 그런 다음 Bluetooth PIN 코드 상자에 PIN 코드를 입력하고 확인을 클릭합니다. 다른 장치에 고정 PIN 코드가 있으면 Bluetooth PIN 코드 상자에 해당 PIN 코드를 입력합니다. 아니면 임의의 영숫자 문자열을 선택하고 두 장치의 Bluetooth PIN 코드 상자에 동일하게 입력합니다.

Bluetooth 허가 메시지에 응답하려면 다음을 수행합니다.

다른 Bluetooth 장치에서 이 컴퓨터의 보안 서비스에 연결하려고 시도하면 이 컴퓨터의 알림 영역에 허가 요청이 표시됩니다. 서비스에 대한 액세스를 허용하려면 Bluetooth 허가 요청됨 메시지의 아무 곳이나 클릭한 후 Bluetooth 서비스 허가에서 확인을 클릭합니다.


기본 작동

용어

인증
ID를 식별하는 데 사용되는 Bluetooth 보안 기능. 초기 인증 과정이 진행되는 동안 연결을 시작하는 Bluetooth 장치에는 Bluetooth PIN 코드를 제공하는 원격 장치가 필요합니다.
BDA
Bluetooth 장치 주소(제조업체에서 할당)
Bluetooth 장치
컴퓨터, 프린터, 팩스, 마우스, 키보드, 전화기, 헤드셋, 헤드폰, 카메라, PDA 등의 Bluetooth 지원 하드웨어
Bluetooth 교환 폴더
다른 Bluetooth 장치에 액세스할 수 있는 최상위 폴더. Bluetooth 교환 폴더에 액세스할 수 있는 장치는 해당 폴더 내의 모든 하위 폴더와 하위 폴더의 모든 파일에 액세스할 수 있습니다.

알림: 기본적으로 Bluetooth 교환 폴더는 내 문서에 있습니다. Bluetooth 교환 폴더의 위치를 변경하는 경우 루트 디렉토리나 시스템 폴더로 변경하지 마십시오. Bluetooth 교환 폴더의 위치를 루트 디렉토리 나 시스템 폴더로 변경하면 원격 장치가 컴퓨터의 운영 체제에 안 좋은 영향을 줄 수 있습니다.

Bluetooth 교환 폴더는 PIM 항목 전송 및 파일 전송 서비스에서 공유됩니다. 이 서비스 중 한 속성 페이지에서 폴더 위치를 지정할 수 있습니다. 이 서비스 중 한 속성 페이지에서 Bluetooth 교환 폴더의 위치를 변경하면 다른 서비스에 대한 경로도 자동으로 업데이트됩니다.
Bluetooth 이미징 서비스에서 수신한 이미지를 보관할 때도 이 폴더가 사용됩니다.
Bluetooth 보안 코드
Bluetooth PIN 코드 요청 시 입력하는 16자 이내의 영숫자 문자열. 암호 키, 암호, 암호 코드 또는 PIN 코드라고도 합니다.
Bluetooth® 무선 기술
Bluetooth 무선 기술을 사용하면 케이블을 연결할 필요 없이 Bluetooth 지원 장치 간에 단거리(10미터 이내) 통신이 가능합니다. 연결을 설정하면 사용자 지정에 따라 한 장치에서 다른 장치를 사용하거나 이 장치를 다른 장치에서 사용할 수 있습니다.
클라이언트 응용 프로그램
컴퓨터에서 Bluetooth 서비스를 사용할 수 있도록 원격 Bluetooth 장치에 의해 제공된 컴퓨터에 있는 소프트웨어 응용 프로그램
Dynamic Host Control Protocol(동적 호스트 제어 프로토콜)
연결 중인 장치에 IP(인터넷 프로토콜) 주소를 할당하기 위해 서버에서 사용되는 프로토콜
암호화
암호화는 비밀 키나 암호를 사용하여 읽을 수 없는 형식으로 데이터를 변환합니다. 데이터의 암호를 해독하려면 암호화할 때 사용했던 것과 동일한 키 또는 암호가 필요합니다.
핸즈프리 오디오 장치
스피커와 마이크가 있는 오디오 착용 장치. 일부 핸즈프리 오디오 장치는 전화와 고품질 스테레오 오디오 청취에 모두 사용할 수 있습니다. 다른 핸즈프리 오디오 장치는 전화와 음성 재생 및 녹음에만 사용할 수 있습니다.
HCI
Host Controller Interface(호스트 컨트롤러 인터페이스)
HID
Human Interface Device. 마우스 또는 키보드와 같이 컴퓨터에 사용자 입력 내용을 전송하는 입력 장치.
인터넷 전화
인터넷을 사용하여 전화를 걸고 받는 기술
링크 키
연결되기 전에 ID를 증명하기 위해 쌍을 이룬 장치에서 내부적으로 생성되어 교환되는 고유한 보안 키. 두 장치가 쌍을 이루면 자동으로 링크 키가 생성됩니다.
로컬 서비스
이 컴퓨터에서 다른 Bluetooth 장치에 제공되는 헤드셋, 헤드폰, 오디오 게이트웨이, 파일 전송 및 프린터와 같은 Bluetooth 서비스. Bluetooth 서비스는 컴퓨터에 설치된 프로그램과 원격 Bluetooth 장치 간에 작업을 수행하는 데 사용됩니다.
내 Bluetooth 서비스
로컬 서비스를 참조하십시오.
쌍을 이룬 장치
보안(인증 및 암호화된) 연결을 설정하기 전에 Bluetooth 장치가 쌍을 이뤄야 합니다. 쌍을 이룬 장치는 연결할 때마다 자동으로 교환되는 고유한 링크 키를 공유합니다.
PDA
Personal Digital Assistant(개인용 정보 단말기)
PIM
Personal Information Manager(개인 정보 관리자). 연락처를 관리하고, 전자 메일을 보내거나 받고, 이벤트 및 작업을 예약하는 데 사용하는 Microsoft® Outlook® 과 같은 프로그램입니다.
보안 연결
연결을 시도할 때마다 암호 키 또는 링크 키가 필요한 Bluetooth 서비스 또는 응용 프로그램 속성 설정. Bluetooth 연결을 통해 교환되는 데이터는 모두 암호화됩니다. 기타 구성 옵션에 따라 인증이 필요할 수도 있습니다.
바로가기
자주 사용하는 프로그램, 파일, 폴더 및 드라이버에 바로 액세스할 수 있는 아이콘. 아이콘을 두 번 클릭하면 검색 과정 없이 바로 해당 폴더나 파일을 열 수 있습니다. 바로가기 아이콘으로는 파일 위치가 바뀌지 않으며, 위치에 상관 없이 파일에 연결됩니다. 바로가기를 삭제해도 연결된 파일은 삭제되지 않습니다. 또한 바로가기의 이름을 바꿀 수도 있습니다.
작업 표시줄 알림 영역
시간이 표시되는 Windows 작업 표시줄 영역. 이 영역에는 프로그램에 빠르게 액세스할 수 있는 바로가기도 포함되어 있습니다. Bluetooth 아이콘 [image] 은 보통 여기에 표시됩니다.


Bluetooth 장치 찾기

범위 내의 Bluetooth 장치를 모두 찾으려면 다음을 수행합니다.

  1. 내 Bluetooth 환경을 엽니다.
  2. 범위 내의 장치 보기를 클릭합니다.

특정 Bluetooth 장치를 찾으려면 다음을 수행합니다.

  1. 내 Bluetooth 환경을 엽니다.
  2. Bluetooth 장치 추가를 클릭합니다.


내 Bluetooth 서비스 보기

Bluetooth 서비스는 컴퓨터에 설치된 프로그램과 원격 Bluetooth 장치 간에 작업을 수행하는 데 사용됩니다. 이 컴퓨터에 설치한 Bluetooth 서비스를 내 Bluetooth 서비스라고 하며 내 장치에 나열되어 있습니다. "Bluetooth 장치 및 서비스 관리"를 참조하십시오.

내 Bluetooth 서비스를 보려면 다음을 수행합니다.

  1. 내 Bluetooth 환경을 엽니다.
  2. 내 Bluetooth 서비스 보기를 클릭합니다.


빠른 연결

빠른 연결을 실행하려면 작업 표시줄 알림 영역에 있는 Bluetooth 아이콘 [image] 을 마우스 오른쪽 단추로 클릭하고 빠른 연결, 사용할 서비스 이름, 서비스를 제공하는 장치 이름을 차례로 클릭합니다.


Bluetooth 장치 시작/중단

사용 가능한 경우 Bluetooth 지원 컴퓨터에서 소프트웨어 도구를 사용하여 Bluetooth 어댑터를 시작 또는 중단할 수 있습니다. Bluetooth 어댑터를 시작하면 무선이 켜지고 장치를 중단하면 무선이 꺼집니다. Bluetooth 장치를 시작하거나 중단하려면 작업 표시줄 알림 영역에 있는 Bluetooth 아이콘 [image] 을 마우스 오른쪽 단추로 클릭한 후 Bluetooth 장치 시작 또는 Bluetooth 장치 중단을 클릭합니다. 사용할 수 있는 명령은 장치의 현재 상태에 따라 다릅니다.

컴퓨터에서 이 소프트웨어 도구를 사용할 수 없으면 컴퓨터와 함께 제공된 설명서에서 Bluetooth 무선 장치를 켜고 끄는 방법에 대한 지침을 참조하십시오. 일반적으로 하드웨어 스위치 또는 키보드의 키 조합을 통해 무선 장치를 켜거나 끌 수 있습니다.


사양

항목
값/설명
주파수 대역
2.400 - 2.483.5GHz
범위
FHSS(Frequency Hopping Spread Spectrum)
데이터 속도
3Mbit/s(EDR)
전송 전력
0dBm(일반), 동적 전력 제어 기능이 있는 Power Class 2
수신 감도
최대 -86dBm
안테나
내부
작동 범위
10미터
온도 및 습도 제한 사항
작동 온도
0˚C - 85˚C
작동 습도
최대 95%(압축 허용 안됨)
저장 온도
-20˚C - 85˚C
저장 습도
최대 95%(압축 허용 안됨)
보안
128비트 암호화
표준
Bluetooth SIG 사양 2.0 + EDR
제조업체
Broadcom Corporation, BCM92045MD


규정

운영 정보

표준

Broadcom Bluetooth 무선 어댑터는 BLUETOOTH 사양 버전 2.0 + EDR을 준수하도록 설계되었습니다.

안전

Broadcom Bluetooth 무선 어댑터는 다른 무선 장치와 마찬가지로 무선 주파수 전자기 에너지를 방출합니다. 하지만 이 장치에서 방출되는 에너지 수준은 이동 전화기와 같은 다른 무선 장치에서 방출되는 전자기 에너지보다 낮습니다. Broadcom Bluetooth 무선 어댑터는 무선 주파수 안전 표준 및 권장 사항에 명시된 지침에 따라 운영됩니다. 이러한 표준 및 권장 사항에는 과학계의 합의가 반영되었으며 이는 다양한 과학 연구 논문을 지속적으로 검토하고 해석하는 과학자 패널과 위원회의 심의를 거쳐 정해진 것입니다. 일부 상황 또는 환경에서는 건물 소유주 또는 해당 기관의 대표 책임자에 의해 Broadcom Bluetooth 무선 어댑터 장비의 사용이 제한될 수 있습니다.

다음과 같은 상황을 상황을 예로 들 수 있습니다.

  • 운행 중인 항공기에서 Broadcom Bluetooth 무선 어댑터 장비를 사용하는 경우
  • 다른 장치 또는 서비스와의 간섭 위험이 유해한 것으로 인식되거나 확인되는 기타 다른 환경에서 Broadcom Bluetooth 무선 어댑터 장비를 사용하는 경우

특정 기관 또는 환경(예: 공항)에서 무선 장치를 사용할 때 적용되는 정책에 대해 잘 모르는 경우 장치를 사용하기 전에 Broadcom Bluetooth 무선 어댑터 장비의 사용 허가를 요청하는 것이 좋습니다.

주의: 폭발 장치 접근 경고: 비차폐 폭발 뇌관 근처나 폭발 위험이 있는 환경에서 사용할 수 있도록 휴대용 송신기(무선 네 트워크 장치 등)를 개조한 경우를 제외하고는 이러한 환경에서 장치를 작동하지 마십시오.

주의: 기내 사용: 항공기 운항 중에 무선 주파수 장치를 사용할 경우 장치의 신호가 중요한 항공기 장비와 간섭을 일으킬 수 있기 때문에 FCC 및 FAA 규정에서 이를 금지하고 있습니다.


규정 정보

Broadcom Bluetooth 무선 어댑터는 제품과 함께 제공되는 사용 설명서에 있는 제조사의 지침을 철저하게 준수하여 설치하고 사용해야 합니다. 국가별 승인은 "무선 승인"을 참조하십시오. Broadcom은 이 Broadcom Bluetooth 무선 어댑터 키트에 포함된 장치를 무단으로 변경하거나 Broadcom에서 지정한 연결 케이블 및 장비 이외의 케이블과 장비를 대체 또는 연결함으로써 발생하는 어떠한 라디오 또는 TV 간섭에 대해서도 책임지지 않습니다. 이러한 무단 변경, 대체 또는 연결로 인해 발생하는 간섭의 보정은 사용자의 책임입니다. Broadcom 및 공인 대리점 또는 총판은 사용자가 이러한 지침을 준수하지 않음으로써 야기되는 어떠한 정부 규정의 위반 또는 손해에 대해서도 책임지지 않습니다.


USA - 연방 통신 위원회(FCC)

FCC 방사선 노출 성명서

주의: Broadcom Bluetooth 무선 어댑터의 방출 출력은 FCC 무선 주파수 노출 제한보다 훨씬 적습니다. 그렇지만 Broadcom Bluetooth 무선 어댑터는 정상 작동 중 신체 접촉 가능성을 최소화하여 사용해야 합니다. FCC 무선 주파수 노출 제한을 초과할 가능성을 없애기 위해서는 노트북에 설치된 안테나와 사용자(또는 근처에 있는 다른 사람)의 거리를 최소 20cm 이상 유지해야 합니다. 휴대용 컴퓨터의 안테나 위치를 확인하려면 www.broadcom.com/support의 Broadcom 지원 사이트에 게시된 정보를 확인하십시오.

주의: 이 장치는 또한 평가 결과 특정 OEM 구성에 설치할 경우 휴대 노출 조건(안테나와 신체 거리 20cm 이내) 하에서 FCC RF 노출 한계를 준수하는 것으로 확인되었습니다. 인증 구성에 대한 세부 정보는 http://www.fcc.gov/oet/fccid/ help.html에서 장치의 FCC ID 번호를 입력하면 확인할 수 있습니다.

간섭 성명서

이러한 장치들은 FCC 규정 15부를 준수합니다. 장치 작동 시 다음 두 가지 조건이 적용됩니다. (1) 장치는 유해한 간섭을 유발하지 않습니다. (2) 장치는 원하지 않는 작동을 유발할 수 있는 간섭을 수용해야 합니다.

테스트 결과 이 장비는 FCC 규정 15부에 의거하여 Class B 디지털 장치의 제한 사항을 준수하는 것으로 밝혀졌습니다. 이러한 제한 사항은 거주지 설치 시 유해한 간섭으로부터 보호하기 위한 것입니다. 이 장비는 무선 주파수 에너지를 생성, 사용 및 방출할 수 있습니다. 지침에 따라 장비를 설치하고 사용하지 않을 경우 장비는 무선 통신에 유해한 간섭을 일으킬 수 있습니다. 그러나 특정 설치 시 간섭이 발생하지 않는다고 보증하지는 않습니다. 라디오나 TV 수신 시 유해한 간섭을 일으키는 경우(장비를 껐다가 다시 켜보면 간섭을 일으키는지 알 수 있음), 사용자는 다음 조치 중 하나 이상을 수행하여 간섭을 해결하도록 합니다.

  • 장치의 위치를 조정합니다.
  • 장치를 수신기에서 멀리 떨어진 곳에 놓습니다.
  • 다른 전자 장치의 회로가 아닌 다른 회로의 콘센트에 장치를 연결합니다.
  • 도움이 필요하면 대리점이나 숙련된 무선 기술자에게 문의합니다.

참고: Broadcom Bluetooth 무선 어댑터는 제품과 함께 제공되는 사용 설명서에 있는 제조사의 지침을 철저하게 준수하 여 설치하고 사용해야 합니다. 지침을 준수하지 않고 설치 또는 사용할 경우 FCC 규정 15부에 위배됩니다. Broadcom에 의한 명시적인 승인 없이 장치를 변경할 경우 장비 작동 권한이 무효화될 수 있습니다.

이 장치는 다른 안테나 또는 송신기와 동일한 장소에 설치하거나 함께 사용해서는 안 됩니다.


브라질

Este equipamento opera em caráter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


캐나다 Industry Canada(IC)

이 장치는 Industry Canada의 RSS210을 준수합니다.

주의: 무선 주파수 방사에 노출. 본 무선 장비의 설치 프로그램은 안테나가 일반 대중에 대한 Health Canada 한계를 초 과하는 RF 전파를 방출하지 않도록 위치나 방향을 지정해야 합니다. Health Canada 웹 사이트 www.hc-sc.ca/rpb에 게 시된 Safety Code 6을 참조하십시오.


유럽 EU 적합성 선언

이 장비는 EU Directive 1999/5/EC의 필수 요구 조건을 준수합니다.

한국어
이에, Broadcom Corporation은 이 Broadcom 무선 장치가 Directive 1999/5/EC의 필수 요구 조건 및 기타 관련 조항을 준수함을 선언합니다.
핀란드어
Broadcom Corporation vakuuttaa täten että Broadcom Wireless Device tyyppinen laite on direktiivin 1999/5/EY oleellisten vaatimusten ja sitä koskevien direktiivin muiden ehtojen mukainen.
네덜란드어
Hierbij verklaart Broadcom Corporation dat het toestel Broadcom Wireless Device in overeenstemming is met de essentiële eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.
Bij deze verklaart Broadcom Corporation dat deze Broadcom Wireless Device voldoet aan de essentiële eisen en aan de overige relevante bepalingen van Richtlijn 1999/5/EC.
프랑스어
Par la présente Broadcom Corporation déclare que l'appareil Broadcom Wireless Device est conforme aux exigences essentielles et aux autres dispositions pertinentes de la directive 1999/5/CE.
Par la présente, Broadcom Corporation déclare que ce Broadcom Wireless Device est conforme aux exigences essentielles et aux autres dispositions de la directive 1999/5/CE qui lui sont applicables.
스웨덴어
Härmed intygar Broadcom Corporation att denna Broadcom Wireless Device står I överensstämmelse med de väsentliga egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.
덴마크어
Undertegnede Broadcom Corporation erklærer herved, at følgende udstyr Broadcom Wireless Device overholder de væsentlige krav og øvrige relevante krav i direktiv 1999/5/EF.
독일어
Hiermit erklärt Broadcom Corporation, dass sich dieser/diese/dieses Broadcom Wireless Device in Übereinstimmung mit den grundlegenden Anforderungen und den anderen relevanten Vorschriften der Richtlinie 1999/5/EG befindet". (BMWi)
Hiermit erklärt Broadcom Corporation die Übereinstimmung des Gerätes Broadcom Wireless Device mit den grundlegenden Anforderungen und den anderen relevanten Festlegungen der Richtlinie 1999/5/EG. (Wien)
그리스어
ME THN PAROUSA Broadcom Corporation DHLWNEI OTI Broadcom Wireless Device SUMMORFWNETAI PROS TIS OUSIWDEIS APAITHSEIS KAI TIS LOIPES SCETIKES DIATAXEIS THS ODHGIAS 1999/5/EK.
이탈리아어
Con la presente Broadcom Corporation dichiara che questo Broadcom Wireless Device è conforme ai requisiti essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE
스페인어
Por medio de la presente Broadcom Corporation declara que el Broadcom Wireless Device cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE
포르투갈어
Broadcom Corporation declara que este Broadcom Wireless Device está conforme com os requisitos essenciais e outras disposições da Directiva 1999/5/CE.
몰타어
Hawnhekk, Broadcom Corporation, jiddikjara li dan Broadcom Wireless Device jikkonforma mal-otioijiet essenzjali u ma provvedimenti oorajn relevanti li hemm fid-Dirrettiva 1999/5/EC.
신규 회원국 적합성 선언 요건
에스토니아어
Käesolevaga kinnitab Broadcom Corporation seadme Broadcom Wireless Device vastavust direktiivi 1999/5/EÜ põhinõuetele ja nimetatud direktiivist tulenevatele teistele asjakohastele sätetele.
헝가리어
Alulírott, Broadcom Corporation nyilatkozom, hogy a Broadcom Wireless Device megfelel a vonatkozó alapvetõ követelményeknek és az 1999/5/EC irányelv egyéb elõírásainak.
슬로바키아어
Broadcom Corporation týmto vyhlasuje, že Broadcom Wireless Device spooa základné požiadavky a všetky príslušné ustanovenia Smernice 1999/5/ES.
체코어
Broadcom Corporation tímto prohlašuje, že tento Broadcom Wireless Device je ve shodo se základními požadavky a dalšími poíslušnými ustanoveními smornice 1999/5/ES."
슬로베니아어
Šiuo Broadcom Corporation deklaruoja, kad šis Broadcom Wireless Device atitinka esminius reikalavimus ir kitas 1999/5/EB Direktyvos nuostatas.
라트비아어
Ar šo Broadcom Corporation deklaro, ka Broadcom Wireless Device atbilst Direktovas 1999/5/EK botiskajom prasobom un citiem ar to saistotajiem noteikumiem.
리투아니아어
Broadcom Corporation deklaruoja, kad Broadcom Wireless Device atitinka 1999/5/EC Direktyvos esminius reikalavimus ir kitas nuostatas.
폴란드어
Niniejszym, Broadcom Corporation, deklarujo, oe Broadcom Wireless Device speonia wymagania zasadnicze oraz stosowne postanowienia zawarte Dyrektywie 1999/5/EC.


프랑스

공공 용도나 개인 용도에 관계없이 다음 조건만 준수한다면 대도시의 모든 지역에서 무선 주파수를 사용할 수 있습니다.

  • 실내 사용: 전체 2400-2483.5MH 주파수 대역에서 최대 전력(EIRP) 100mW
  • 실외 사용: 2400-2454MHz 대역에서 최대 전력(EIRP) 100mW, 2454-2483.5MHz 대역에서 최대 전력(EIRP) 10mW


대한민국

당해 무선설비는 운용중 전파혼신 가능성이 있음

The operation of this radio equipment is prohibited for purposes involving or related to public safety.


대만 DGT

低功率電波輻性電機管理辦法
第十二條經型式認證合格之低功率射頻電機，非經許可，公司、商號或使
用者均不得擅自變更頻率、加大功率或變更原設計之特性及功能。
第十四條低功率射頻電機之使用不得影響飛航安全及干擾合法通信；經發
現有干擾現象時，應立即停用，並改善至無干擾時方得繼續使用。
前項合法通信，指依電信規定作業之無線電信。低功率射頻電機須忍受合法通信

12항: 대만 DGT에서 허가하지 않는 한, 사용자는 승인된 저전력 무선 주파수 장치의 주파수 또는 송신 전력을 변경하거나 원래 설계 특성이나 작동 기능을 변경할 수 없습니다.

14항: 저전력 무선 주파수 장치는 항공 운행 안전에 영향을 미치거나 법정 통신에 간섭을 일으키면 안 됩니다. 이러한 영향이나 간섭이 발생할 경우 사용자는 즉시 장치의 작동을 중지해야 합니다. 법정 통신이란 통신법을 준수하는 무선 통신 작동을 의미합니다. 저전력 무선 주파수 장치는 법정 통신 및 ISM(Industrial, Scientific, Medical) 무선 주파수 장치로부터 수신된 어떠한 간섭도 수용해야 합니다.


무선 승인

무선 장치의 사용이 승인된 국가에서만 장치를 사용해야 합니다. 특정 국가에서 무선 네트워크 장치의 사용이 허가되는지 확인하려면 장치의 ID 레이블에 인쇄된 무선 유형 번호가 www.broadcom.com/support의 Broadcom 지원 사이트에 게재된 무선 승인 목록에 있는지 확인하십시오.

미국 및 일본을 제외한 국가에서는 국가별 및 언어 옵션(제어판)에 있는 국가별 옵션 탭에서 위치 설정이 Broadcom Bluetooth 무선 어댑터를 사용하는 국가로 설정되어 있는지 확인하십시오. 이렇게 하면 전송 전력에 대한 지역 규정 제한을 준수하고 작동 성능을 최적화할 수 있습니다. 사용 국가에서 허용하는 전력 및 주파수 설정을 변경하는 경우 국가 법률에 위배되며 그에 따라 처벌을 받을 수 있습니다.


문제 해결

문제 또는 현상
가능한 해결 방법
전체 Bluetooth 환경에 나열된 쌍을 이룬 장치에 연결할 수 없습니다.
  • 장치의 전원이 켜져 있고, 범위 내에 있으며, 검색 가능 모드인지 확인합니다(장치를 검색 가능 상태로 설정하는 지침은 장치와 함께 제공된 설명서 참조). 쌍을 이룬 장치는 전원이 켜져 있는지, 범위 내에 있는지, 검색 가능 모드인지에 상관 없이 전체 Bluetooth 환경에 나열됩니다.
  • Bluetooth 무선 장치가 켜져 있는지 확인합니다(자세한 내용은 장치와 함께 제공된 설명서 참조). 다른 장치가 Bluetooth 컴퓨터이면 알림 영역에 있는 Bluetooth 아이콘의 모양을 확인합니다("Bluetooth 도구 사용" 참조).
  • Bluetooth 장치를 이 컴퓨터 외의 다른 Bluetooth 장치와 연결한 경우(예를 들어, 헤드셋을 휴대폰에 연결한 경우) 이 컴퓨터의 기존 연결을 삭제한 후 연결을 다시 설정해야 합니다.
연결할 장치가 전체 Bluetooth 환경 목록에 없습니다.
장치의 전원이 켜져 있고, 범위 내에 있으며, 검색 가능 모드인지 확인합니다. "Bluetooth 장치 찾기"를 참조하십시오.
이 컴퓨터에서 Bluetooth 프린터로 인쇄할 수 없습니다.
  • 전에 해당 프린터로 인쇄한 적이 있다면 프린터가 범위 내에 있고, 전원이 켜져 있고, 작동 중이며, 이 컴퓨터와 쌍을 이루고 있는지 확인합니다.
  • 전에 해당 프린터로 인쇄한 적이 없다면 프린터를 설치했는지 확인합니다. 설치하지 않은 경우 이 컴퓨터에서 Bluetooth 프린터로 인쇄의 지침에 따라 프린터를 설치합니다. 프린터를 설치한 경우 지침에 맞게 절차를 수행했는지 확인합니다.
다른 Bluetooth 컴퓨터에서 이 컴퓨터에 물리적으로 연결된 표준 프린터로 인쇄할 수 없습니다.
  • 전에 해당 프린터로 인쇄한 적이 있다면 범위 내에 있고 이 컴퓨터와 쌍을 이루고 있는지 확인하고, 컴퓨터와 프린터의 전원이 모두 켜져 있고, 프린터가 작동 중이며, 이 컴퓨터의 기본 프린터인지 확인합니다.
  • 전에 해당 프린터로 인쇄한 적이 없다면 다른 Bluetooth 장치에서 이 컴퓨터에 물리적으로 연결된 표준 프린터로 인쇄에 지정된 대로 컴퓨터에 프린터를 설치했는지 확인합니다. 그렇지 않을 경우 지침에 따라 다시 설치합니다.
팩스 서비스를 제공하는 Bluetooth 전화, 모뎀 또는 기타 장치의 팩스 기능을 사용하여 팩스를 보낼 수 없습니다
팩스 서비스를 제공하는 장치가 팩스 모뎀 대신 다른 장치를 사용하도록 설정되었을 수 있습니다.
헤드폰 볼륨을 조절할 수 없습니다.
  • 헤드폰의 볼륨이 최소로 설정되었는지 확인합니다.
  • 컴퓨터의 마스터 볼륨 컨트롤이 아니라 미디어 플레이어의 볼륨 컨트롤을 사용하여 볼륨을 조절합니다.
휴대폰과 통신하거나 휴대폰에 다시 연결할 수 없습니다.
휴대폰이 검색 가능 모드이고, 범위 내에 있으며, Bluetooth 무선 장치가 켜져 있는지 확인합니다. "Bluetooth 장치 찾기"를 참조하십시오.