(Untitled)

关闭此对话框并保存所做的任何更改。


指定在使用轻击功能时是否允许使用鼠标的右键单击功能。


指定是否启用指取功能。选中此项可通过按下或轻击指点杆来启动程序或执行操作等。


关闭此对话框且不保存所做的任何更改。


单击可修改应用程序快捷方式设置。要修改快捷方式设置，请单击所需的快捷方式，然后单击“更改...”。


指定是否在任务栏的通知区域内显示图标。您可以双击此图标以打开“鼠标属性”窗口，或右键单击此图标以选择菜单。


指定快捷方式的名称。所指定的名称显示在工具提示中。


调整在键入之后恢复指取和按键功能的时段。


指定轻松启动器窗口中的按钮大小。


指定是否显示轻松启动器窗口的标题栏。


单击可设置轻松启动器选项。轻松启动器是一个实用程序，可使用户在 Windows 系统中更轻松地工作。用户可以通过单击弹出窗口中的图标按钮来执行任意应用程序。要启动轻松启动器，请将其分配给定位设备操作，并操纵分配了该启动器的定位设备部分。


单击可显示“关于”框。


调整指针移动相对于 USB 可折叠键盘的指点杆所移动的距离。例如，要使指针沿屏幕左右移动，则将滑块设置为“慢”时与设置为“快”时相比，指点杆移动的距离要大一些。


显示指定给按钮的功能。如要改变功能，单击右面的三角按钮，并选择一种功能。


单击这里可搜索其他图标文件。


单击可向轻松启动器添加应用程序快捷方式。


指定是否启用指点杆滚动功能。您可以通过同时按下鼠标左右键并操纵指点杆来滚动窗口。


指定指点杆开关功能。


指定是否在轻松启动器窗口中显示“关闭轻松启动器”按钮。


该组中的每个主题都有帮助。单击 [image] 右上角的框，然后单击所需的菜单项。


从“居中显示”、“指针位置”和“上一个位置”中指定显示轻松启动器窗口的位置。


指定一个程序文件。


指定是否启用轻击功能。您可以将指点杆的轻击功能分配给鼠标的按键功能。


指定包含原始项或某些相关文件的文件夹。有时候，程序需要使用其它位置中的文件。您可能需要指定这些文件所在的文件夹，以便程序能够找到它们。


单击可显示详细信息。


指定轻击功能的敏感程度。向右移动滑块时，较轻的轻击便可以实现轻击功能。


指定按下功能的敏感程度。向右移动滑块时，轻按便可以实现按下功能。


选中此项可通过指取功能拖动对象。


单击可将指点杆的设置还原为默认设置。


使用键盘进行输入时，阻止接受按下和按键功能。


使用键盘进行输入时，阻止接受轻击和按键功能。


使用键盘进行输入时，阻止轻击、指点杆开关和按键功能。


单击此项可调整指取功能的设置。


指定滚动功能的操作方法。


单击可显示或更改按下功能的设置。


单击可从轻松启动器中删除应用程序快捷方式。要删除快捷方式，请单击所需的快捷方式，然后单击“删除”。


指定当打开应用程序文件时所需的参数。


若要更改应用程序按钮在轻松启动器中的显示顺序，请单击此处。要更改它们的顺序，请单击所需的快捷方式，然后使用上箭头键或下箭头键向上或向下移动其位置（一次移动一个位置）。


单击可显示或更改指点杆指针功能的设置。


指定定位设备的定位功能设置。


单击可显示或更改轻击功能的设置。


调整在键入之后恢复按下和按键功能的时段。


调整在键入之后恢复轻击和按键功能的时段。


调整在键入之后恢复轻击、指点杆开关和按键功能的时段。


显示当前使用的图标。如果有多个图标可以使用，将出现一个可用图标的列表。要改变图标，单击另一个图标或在“文件名”中输入另一个文件名。


指定是否显示工具提示。将指针在轻松启动器按钮上悬停预定的时间可显示工具提示。


指定滚动选项。


单击可显示或更改定位设备的设置。


调整指点杆操作导致鼠标指针在屏幕上移动的速度。


指定是否启用指点杆滚动功能。您可以通过按下中间键并操纵指点杆来滚动窗口。


选中此项可将指取功能用作鼠标右键单击功能。


指定定位设备的按键功能设置。


调整指取的敏感程度。例如，如果将其设置为“高”，则意外的单击、指针延迟或拖动延迟都可能被注意到。如果将其设置为“低”，则使用指取功能可能比较困难。


指定在按下指点杆开关时是否允许拖动。


指定在使用按下功能时是否允许拖动。


指定在使用按下功能时是否允许使用鼠标的右键单击功能。


该列表显示当前在轻松启动器中注册的所有应用程序。要向列表添加程序，请将相应的图标拖放到列表中，或者单击“新建...”。列表顺序对应于按钮在轻松启动器中的顺序。该列表中显示的顺序对应于轻松启动器中的按钮顺序。请注意，“最小化”按钮 [image] 、“关闭”按钮 [image] 和“启动”按钮 [image] 将不会显示在该列表中。


指定是否启用按下功能。您可以将指点杆的按下功能分配给鼠标的按键功能。


为触控笔滚动使用系统滚动设置。


单击可将当前设置还原为初始设置。


单击可显示或更改定位设备操作的声音设置。


显示快捷方式图标。单击“改变图标”可改变图标。


使用键盘进行输入时，阻止接受指取和按键功能。


指定是否启用滚动功能。选中此项可通过同时按下 USB 可折叠键盘上的左右键来使用滚动功能。


指定是否启用指点杆开关功能。您可以将指点杆的开关功能分配给另一项功能。


输入包含快捷方式图标的文件的名称。一个文件可以有多个图标。在这种情况下，可以从“当前图标”框中选择另一个图标。要使用另一文件中包含的图标，在这里输入相应的文件名或单击“浏览”。