(Untitled)

關閉對話方塊，並儲存所有變更。


指定當您在使用 [輕擊] 功能時，是否允許使用滑鼠的右按鈕。


指定是否啟用 [按住即選取] 功能。核取此項目時，即可透過 [按住] 或 [輕擊] 多重指標器，來啟動程式、執行動作，等等。


關閉對話方塊，但不儲存任何變更。


按一下即可修改應用程式捷徑的設定。若要修改捷徑的設定，請按一下要修改其設定的捷徑，然後按一下 [變更...]。


指定是否要在工具列的通知區域顯示圖示。連按兩下圖示即可開啟 [滑鼠內容] 視窗，按一下右按鈕則可以選取功能表。


指定捷徑的名稱。指定的名稱會顯示在工具提示中。


調整 [按住即選取] 以及 [按鈕] 功能在鍵入資料之後需要等候多少時間，才恢復作用。


指定 [快速啟動台] 視窗的按鈕大小。


指定是否顯示 [快速啟動台] 視窗的標題列。


按一下即可設定 [快速啟動台] 選項。[快速啟動台] 是一項公用程式，可以讓裝置在 Windows 系統中更容易操作。使用者只要按一下位於快顯示窗中的圖示按鈕，即可執行任何應用程式。


按一下即可顯示 [關於] 方塊。


調整指標移動的距離 (相對於 USB 折疊式鍵盤的多重指標器的移動距離)。例如，如果要將指標從螢幕的一邊移動到另一邊，當滑桿設定在 [慢] 時，多重指標器就需要移動多一些；而當滑桿設定在 [快] 時，多重指標器就不需要移動那麼多。


顯示指定至按鍵的功能。若要變更功能，請按一下右邊的三角形按鈕，並選擇一個功能。


若要搜尋其他的圖示檔案，請按一下這裡。


指定是否啟用 [按住即選取] 功能。核取此項目時，即可透過 [按住] 或 [輕擊] 觸控筆，來啟動程式、執行動作，等等。


按一下即可在 [快速啟動台] 中加入應用程式捷徑。


指定是否啟用觸控筆 [捲動] 功能。只要同時按住左右按鈕並操作觸控筆，您就可以捲動視窗。


指定 [觸控筆切換] 功能。


指定是否在 [快速啟動台] 視窗中顯示 [關閉快速啟動台] 按鈕。


這個群組在每一項主題都有說明。按一下右上角的方塊 ，再按一下需要說明的功能項目。


指定 [快速啟動台] 視窗的顯示位置，選項包括：[顯示器的中央]、[指標的位置] 以及 [先前的位置]。


指定程式檔案。


指定是否啟用 [輕擊] 功能。您可以將觸控筆的 [輕擊] 功能設定為滑鼠按鈕的功能。


指定含有原始項目或其他相關檔案的資料夾。有些程式需要使用位於其他位置的檔案。您可能需要指定含有這些檔案的資料夾位置，以便程式找到它們。


按一下即可顯示詳細資訊。


指定 [輕擊] 功能的靈敏度。滑桿越右邊，代表較輕的擊力即可觸發 [輕擊] 功能。


指定 [按住] 功能的靈敏度。滑桿越右邊代表輕壓即可觸發 [按住] 功能。


核取此項目即可使用 [按住即選取] 來拖曳物件。


按一下即可將多重指標器的設定還原成預設值。


透過鍵盤鍵入資料時，不要接受 [按住] 以及 [按鈕] 的功能。


透過鍵盤鍵入資料時，不要接受 [輕擊] 以及 [按鈕] 的功能。


透過鍵盤鍵入資料時，不要接受 [輕擊]、[觸控筆切換] 以及 [按鈕] 的功能。


按一下此項目即可調整 [按住即選取] 功能的設定。


指定 [捲動] 功能的動作。


按一下即可顯示或變更 [按住] 的功能。


按一下即可從 [快速啟動台] 中刪除應用程式捷徑。若要刪除捷徑，請按一下要刪除的捷徑，然後按一下 [刪除]。


指定參數，如果開啟的應用程式檔案需要參數。


如果您要變更 [快速啟動台] 中所顯示的應用程式按鈕順序，請按一下此處。若要變更順序，請按一下要變更其順序的捷徑，然後使用 [上移] 或 [下移] 來移動它的順序，一次會移動一個順位。


按一下即可顯示或變更 [觸控筆指標] 功能的設定。


指定指標裝置的 [指標] 功能設定。


按一下即可顯示或變更 [輕擊] 功能的設定。


調整 [按住] 以及 [按鈕] 功能在鍵入資料之後需要等候多少時間，才恢復作用。


調整 [輕擊] 以及 [按鈕] 功能在鍵入資料之後需要等候多少時間，才恢復作用。


調整 [輕擊]、[觸控筆切換] 以及 [按鈕] 功能在鍵入資料之後需要等候多少時間，才恢復作用。


顯示目前使用的圖示。如果還有其他圖示可以使用，便會出現可用圖示清單。若要變更圖示，請按一下其他圖示，或在「檔案名稱」中輸入其他檔名。


指定是否顯示工具提示。只要讓指標停留在 [快速啟動台] 按鈕上一段時間，就會出現工具提示。


指定捲動選項。


按一下即可顯示或變更指標裝置的設定。


調整由觸控筆操作時，滑鼠指標在螢幕上移動的速度。


指定是否啟用觸控筆 [捲動] 功能。只要按住中間按鈕並操作觸控筆，即可捲動視窗。


核取此項目即可將 [按住即選取] 當成按右鍵使用。


指定指標裝置的 [按鈕] 功能設定。


調整 [按住即選取] 的靈敏度。例如，如果設定為 [高]，有可能會發生誤按、指標延遲或拖曳延遲的現象。如果設定為 [低]，則有可能會發生不容易觸發 [按住即選取] 功能的現象。


指定當您在使用 [觸控筆切換] 功能時，是否允許拖曳。


指定當您在使用 [按住] 功能時，是否允許拖曳。


指定當您在使用 [按住] 功能時，是否允許使用滑鼠的右按鈕。


此清單顯示所有已經在 [快速啟動台] 中註冊的應用程式。若要將程式加入清單中，請將圖示拖放到清單中，或按一下 [新增...]。清單的順序與 [快速啟動台] 中的按鈕順序相同。此清單中所顯示的順序與 [快速啟動台] 中的按鈕順序相同。請注意：[最小化] 按鈕 、[關閉] 按鈕 以及 [開始] 按鈕 都不會顯示在清單中。


指定是否啟用 [按住] 功能。您可以將觸控筆的 [按住] 功能設定為滑鼠按鈕的功能。


為觸控筆捲動使用系統捲動設定。


按一下即可將設定還原到初始設定。


按一下即可顯示或變更操作指標裝置時的音效設定。


捷徑的圖示。若要變更圖示，請按一下「變更圖示」。


透過鍵盤鍵入資料時，不要接受 [按住即選取] 以及 [按鈕] 的功能。


指定是否啟用 [捲動] 功能。核取此選項時，只要同時按住 USB 可折疊式鍵盤的左右按鈕，即可使用捲動功能。


指定是否啟用 [觸控筆切換] 功能。您可以將 [觸控筆切換] 的功能設定為另一項功能。


輸入捷徑要使用的圖示所在的檔案名稱。一個檔案中可能包含數個圖示，您可以從「目前圖示」方塊中選取其他圖示。若要使用其他檔案中的圖示，請在這裡輸入檔案名稱，或是按一下「瀏覽」。