(Untitled)

대화 상자를 닫고 변경 사항을 저장합니다.


태핑 기능을 사용할 때 마우스 오른쪽 단추 클릭 기능의 사용 여부를 지정합니다.


눌러서 선택 기능의 사용 여부를 지정합니다. 멀티 포인터를 누르거나 태핑하여 프로그램을 시작하거나 작업을 수행하려면 선택하십시오.


변경 사항을 저장하지 않고 대화 상자를 닫습니다.


응용 프로그램 바로 가기 설정을 수정하려면 클릭하십시오. 바로 가기 설정을 수정하려면 원하는 바로 가기를 클릭한 후 "변경..."을 클릭하십시오.


작업 표시줄의 알림 영역에 아이콘의 표시 여부를 지정합니다. 아이콘을 두 번 클릭하면 [마우스 등록 정보] 창이 열리고, 오른쪽 단추를 클릭하면 메뉴를 선택할 수 있습니다.


바로 가기의 이름을 지정합니다. 지정된 이름은 도구 힌트에 표시됩니다.


입력한 후에 눌러서 선택 및 단추 기능의 사용이 재개되는 시간 간격을 조정합니다.


간편한 실행 창의 단추 크기를 지정합니다.


간편한 실행 창의 제목 표시줄의 표시 여부를 지정합니다.


간편한 실행 옵션을 설정하려면 클릭하십시오. 간편한 실행는 Windows 시스템 상의 작업을 보다 쉽게 처리할 수 있도록 해주는 유틸리티 프로그램입니다. 사용자는 팝업 창에 있는 아이콘 단추를 클릭하여 원하는 응용 프로그램을 실행할 수 있습니다. 간편한 실행를 시작하려면 포인팅 장치 작업에 지정하여 장치의 지정된 부분을 작동시킵니다.


정보 상자를 표시하려면 클릭하십시오.


포인터가 이동하는 거리를 USB 접이식 키보드의 멀티 포인터가 이동하는 거리로 조정합니다. 예를 들어, 포인터를 화면의 가로 방향으로 이동하려는 경우 슬라이더 막대가 "빠르게"로 설정되었을 때보다 "느리게"로 설정되었을 때 멀티 포인터를 더 멀리 이동하십시오.


단추에 지정된 기능을 표시합니다. 기능을 변경하려면 오른쪽에 있는 삼각형 모양의 단추를 클릭하고 기능을 선택합니다.


다른 아이콘 파일을 검색하려는 경우 여기를 클릭합니다.


눌러서 선택 기능의 사용 여부를 지정합니다. 스틱 누르거나 태핑하여 프로그램을 시작하거나 작업을 수행하려면 선택하십시오.


간편한 실행에 응용 프로그램 바로 가기를 추가하려면 클릭하십시오.


스틱 스크롤 기능의 사용 여부를 지정합니다. 왼쪽 및 오른쪽 단추를 동시에 누른 상태로 스틱을 작동하여 창을 스크롤할 수 있습니다.


스틱-전환 기능을 지정합니다.


간편한 실행 창에 "간편한 실행 닫기" 단추의 표시 여부를 지정합니다.


이 그룹에는 각 항목에 대한 도움말이 수록되어 있습니다. 의 오른쪽 위에 있는 상자를 클릭하고 원하는 메뉴 항목을 클릭합니다.


"가운데 표시", "포인터 위치" 및 "이전 위치" 중에서 간편한 실행 창을 표시할 위치를 지정합니다.


프로그램 파일을 지정합니다.


태핑 기능의 사용 여부를 지정합니다. 스틱의 태핑 기능을 마우스의 단추 기능으로 할당할 수 있습니다.


원본 항목 또는 일부 관련 파일을 포함하는 폴더를 지정합니다. 간혹 프로그램이 다른 위치의 파일을 사용해야 할 경우가 있습니다. 프로그램에서 해당 파일을 찾을 수 있도록 파일의 폴더를 지정해야 합니다.


세부 정보를 표시하려면 클릭하십시오.


태핑 기능의 감도를 지정합니다. 슬라이더 막대가 오른쪽으로 설정된 경우 살짝만 태핑해도 태핑 기능이 작동합니다.


누르기 기능의 감도를 지정합니다. 슬라이더 막대가 오른쪽으로 설정된 경우 살짝만 눌러도 누르기 기능이 작동합니다.


눌러서 선택으로 개체를 끌어오려면 선택하십시오.


멀티 포인터의 설정을 기본 설정으로 되돌리려면 클릭하십시오.


키보드에서 입력할 때 누르기 및 단추 기능의 사용을 방지합니다.


키보드에서 입력할 때 태핑 및 단추 기능의 사용을 방지합니다.


키보드에서 입력할 때 태핑, 스틱-전환 및 단추 기능의 사용을 방지합니다.


눌러서 선택 기능의 설정을 조정하려면 클릭하십시오.


스크롤 기능의 동작 방법을 지정합니다.


누르기 기능의 설정을 표시하거나 변경하려면 클릭하십시오.


간편한 실행에서 응용 프로그램 바로 가기를 삭제하려면 클릭하십시오. 바로 가기를 삭제하려면 원하는 바로 가기를 클릭한 후 "삭제"를 클릭하십시오.


응용 프로그램 파일을 열 때 매개 변수가 필요한 경우 해당 매개 변수를 지정합니다.


간편한 실행에 표시된 응용 프로그램 단추의 순서를 변경하려면 여기를 클릭하십시오. 순서를 변경하려면 원하는 바로 가기를 클릭한 다음 위/아래 화살표를 사용하여 한번에 한 자리씩 이동하십시오.


스틱 포인터 기능의 설정을 표시하거나 변경하려면 클릭하십시오.


포인팅 장치의 포인팅 기능 설정을 지정합니다.


태핑 기능의 설정을 표시하거나 변경하려면 클릭하십시오.


입력한 후에 누르기 및 단추 기능의 사용이 재개되는 시간 간격을 조정합니다.


입력한 후에 태핑 및 단추 기능의 사용이 재개되는 시간 간격을 조정합니다.


입력한 후에 태핑, 스틱-전환 및 단추 기능의 사용이 재개되는 시간 간격을 조정합니다.


현재 사용 중인 아이콘이 나타납니다. 사용할 수 있는 것보다 많은 아이콘이 있으면 사용할 수 있는 아이콘 목록이 표시됩니다. 아이콘을 변경하려면 다른 아이콘을 클릭하거나 파일 이름 입력란에 다른 파일 이름을 입력합니다.


도구 힌트의 표시 여부를 지정합니다. 정해진 시간 동안 간편한 실행의 단추 위에 포인터를 두면 도구 힌트가 나타납니다.


스크롤 옵션을 지정합니다.


포인팅 장치의 설정을 표시하거나 변경하려면 클릭하십시오.


스틱 동작을 통해 마우스 포인터가 화면을 이동하는 속도를 조정합니다.


스크롤 기능의 사용 여부를 지정합니다. 가운데 단추를 누른 상태로 스틱을 작동하여 창을 스크롤할 수 있습니다.


눌러서 선택 기능을 오른쪽 단추 클릭으로 사용하려면 선택하십시오.


포인팅 장치의 단추 기능 설정을 지정합니다.


눌러서 선택의 감도를 조정합니다. 예를 들어, "높음"으로 설정되면 의도하지 않은 클릭이나 포인터 지연 또는 끌기 지연 등이 발생하는 경우 이를 알려 줍니다. "낮음"으로 설정되면 눌러서 선택을 거의 사용할 수 없습니다.


스틱-전환을 누르는 동안 끌기 기능의 허용 여부를 지정합니다.


누르기 기능을 사용할 때 끌기 기능의 허용 여부를 지정합니다.


누르기 기능을 사용할 때 마우스 오른쪽 단추 클릭 기능의 허용 여부를 지정합니다.


이 목록에는 현재 간편한 실행에 등록된 모든 응용 프로그램이 표시되어 있습니다. 프로그램을 목록에 추가하려면 아이콘을 목록에 끌어서 놓거나 "새로 만들기..."를 클릭하십시오. 목록의 순서는 간편한 실행의 단추 순서와 일치합니다. 목록에 표시된 순서는 간편한 실행의 단추 순서와 일치합니다. 최소화 단추 [image], 닫기 단추 [image] 및 시작 단추 [image] 는 이 목록에 표시되지 않습니다.


누르기 기능의 사용 여부를 지정합니다. 스틱의 누르기 기능을 마우스의 단추 기능으로 할당할 수 있습니다.


스틱 스크롤에 시스템 스크롤 설정을 사용합니다.


현재 설정을 초기 설정으로 되돌리려면 클릭하십시오.


포인팅 장치 작업의 소리 설정을 표시하거나 변경하려면 클릭하십시오.


바로 가기 아이콘이 나타납니다. 아이콘을 변경하려면 아이콘 변경을 클릭합니다.


키보드에서 입력할 때 눌러서 선택 및 단추 기능의 사용을 방지합니다.


스크롤 기능의 사용 여부를 지정합니다. USB 접이식 키보드의 왼쪽 및 오른쪽 단추를 동시에 누른 상태로 스크롤 기능을 사용하려면 선택하십시오.


스틱-전환 기능의 사용 여부를 지정합니다. 스틱의 스틱-전환 기능을 다른 기능으로 할당할 수 있습니다.


바로 가기로 사용될 아이콘이 들어 있는 파일 이름을 입력합니다.한 개의 파일에 여러 개의 아이콘이 들어 있을 수 있습니다.이러한 경우 현재 아이콘 상자에서 다른 아이콘을 선택할 수 있습니다.다른 파일에 있는 아이콘을 사용하려면 여기에 그 파일 이름을 입력하거나 찾아보기 단추를 클릭합니다.