(Untitled)

Закрывает диалоговое окно и сохраняет какие-либо внесенные изменения.


Определяет, можно ли позволить перетаскивание щелчком правой кнопки мыши при использовании функции постукивания.


Определяет, доступна ли функция "Нажатие-для-выбора". Отметьте это для запуска программ, выполнения действий и так далее нажатием или постукиванием многофункциональным указателем.


Закрывает диалоговое окно без сохранения каких-либо внесенных изменений.


Щелкните для изменения параметра значка быстрого запуска программы. Для изменения параметра значка быстрого запуска щелкните необходимый значок быстрого запуска и выберите пункт "Изменить…".


Определяет, отображается ли значок в области уведомления панели задач. Можно выполнить двойной щелчок значка, чтобы открыть окно [Свойства: Мышь], и щелкнуть правой кнопкой мыши для выбора меню.


Определяет имя значка быстрого запуска. Определенное имя отображается в подсказке инструментов.


Настроить период времени для возобновления функций "Нажатие-для-выбора" и кнопки после ввода с клавиатуры.


Определяет размер кнопки в окне быстрого запуска.


Определяет, отображается ли панель заголовка окна быстрого запуска.


Щелкните для установки настроек быстрого запуска. Быстрый запуск – это программа-утилита, которая облегчает работу в системе Windows. Пользователи могут выполнять произвольную программу, щелкая кнопки значка, расположенные во всплывающем окне. Для открытия быстрого запуска назначьте его работе указывающего устройства и работайте с назначенной частью устройства.


Щелкните мышью для отображения окна с информацией.


Настраивает расстояние перемещения указателя в соответствии с расстоянием перемещения многофункционального указателя раскладной USB-клавиатуры. Например, чтобы переместить указатель по ширине экрана, перемещайте многофункциональный указатель, когда ползунок установлен на параметр "Низкая", а не "Высокая".


Отображает функции, назначенные кнопкам. Для изменения функций щелкните треугольную кнопку справа и выберите функцию.


Щелкните здесь для выполнения поиска по другим файлам значка.


Определяет, доступна ли функция "Нажатие-для-выбора". Отметьте это для запуска программ, выполнения действий и так далее нажатием или постукиванием указкой.


Щелкните для добавления значка быстрого запуска программы в окно быстрого запуска.


Определяет, доступна ли функция прокрутки указкой. Можно прокручивать окно, одновременно удерживая нажатыми левую и правую кнопки мыши и управляя указкой.


Определяет функцию "Переключение-указкой".


Определяет, отображается ли кнопка "Закрыть быстрый запуск" в окне быстрого запуска.


Эта группа снабжена справкой для каждой рубрики. Щелкните окно в правом верхнем углу [image] и выберите необходимый пункт меню.


Определяет расположение для отображения окна быстрого запуска среди пунктов "Отображать по центру", "Расположение указателя" и "Предыдущее расположение".


Определяет файл программы.


Определяет, доступна ли функция постукивания. Можно назначить функцию постукивания указки функции кнопки мыши.


Определяет папку, содержащую исходный элемент или некоторые связанные файлы. Иногда при работе программы необходимо использовать файлы из других расположений. Возможно, потребуется определить папку, в которой расположены эти файлы, чтобы программа смогла их найти.


Щелкните мышью для отображения детальной информации.


Определяет чувствительность функции постукивания. Когда ползунок отодвинут вправо, лёгкое постукивание запускает функцию постукивания.


Определяет чувствительность функции нажатия. Когда ползунок отодвинут вправо, лёгкое нажатие запускает функцию нажатия.


Отметьте это, чтобы перетаскивать объекты с помощью функции "Нажатие-для-выбора".


Щелкните мышью для возвращения параметров многофункционального указателя к стандартным параметрам.


Предотвратить принятие функции нажатия и кнопки при вводе с клавиатуры.


Предотвратить принятие функции постукивания и кнопки при вводе с клавиатуры.


Предотвратить принятие функций постукивания, "Переключение-указкой" и кнопки при вводе с клавиатуры.


Щелкните это, чтобы настроить функцию "Нажатие-для-выбора".


Определяет способ действия функций прокрутки.


Щелкните мышью для отображения или изменения параметра функции нажатия.


Щелкните для удаления значка быстрого запуска программы из окна быстрого запуска. Для удаления значка быстрого запуска щелкните необходимый значок быстрого запуска и выберите пункт "Удалить".


Определяет параметры, если при открытии файла программы требуются его параметры.


Щелкните здесь, когда необходимо изменить порядок кнопок программы, отображенных в пункте Быстрый запуск. Чтобы изменить их порядок, щелкните необходимый значок быстрого запуска и переместите его вверх или вниз при помощи кнопок Вверх или Вниз, используя одно перемещение за раз.


Щелкните мышью для отображения или изменения параметра функции "Переключение-указкой".


Определяет параметры функции указывания указывающего устройства.


Щелкните мышью для отображения или изменения параметра функций постукивания.


Настроить период времени для возобновления функций нажатия и кнопки после ввода с клавиатуры.


Настроить период времени для возобновления функций постукивания и кнопки после ввода с клавиатуры.


Настроить период времени для возобновления функций постукивания, "Переключение-указкой" и кнопки после ввода с клавиатуры.


Появляется значок, используемый на данный момент. Если значков больше, чем можно использовать, появится список доступных значков. Для изменения значков либо щелкните другой значок, либо введите другое имя файла в окне "Имя файла".


Определяет, отображаются ли подсказки инструментов. Удерживание указателя на кнопке быстрого запуска на протяжении предопределенного периода времени приводит к появлению подсказки инструментов.


Определяет настройки прокрутки.


Щелкните мышью для отображения или изменения параметров указывающего устройства.


Настраивает скорость, с которой указатель мыши перемещает экран при помощи указки.


Определяет, доступна ли функция прокрутки. Можно прокручивать окно с помощью удерживания нажатой центральной кнопки и управления указкой.


Отметьте это, чтобы использовать функцию "Нажатие-для-выбора" как правую кнопку мыши.


Определяет параметры функции кнопки указывающего устройства.


Настроить чувствительность для функции "Нажатие-для-выбора". Например, если установлен параметр "Высокая", могут наблюдаться непреднамеренные щелчки, задержка указателя или перетаскивания. Если установлен параметр "Низкая", могут возникать трудности в использовании функции "Нажатие-для-выбора".


Определяет, можно ли позволить перетаскивание при использовании функции "Переключение-указкой".


Определяет, можно ли позволить перетаскивание при использовании функции нажатия.


Определяет, можно ли позволить выполнение щелчка правой кнопкой мыши при использовании функции нажатия.


В этом списке отображены все программы, на данный момент зарегистрированные в быстром запуске. Для добавления программы в список перетащите значок и оставьте его в списке или щелкните "Создать…". Порядок списка соответствует порядку кнопок в пункте Быстрый запуск. Порядок, отображенный в списке, соответствует порядку кнопок в пункте Быстрый запуск. Обратите внимание на то, что кнопка Минимизировать [image] , кнопка Закрыть [image] и кнопка Пуск [image] не будут отображаться в списке.


Определяет, доступна ли функция нажатия. Можно назначить функцию нажатия указки функции кнопки мыши.


Использовать параметры прокрутки системы для прокрутки указкой.


Щелкните мышью для возвращения текущих параметров к исходным.


Щелкните мышью для отображения или изменения параметра звука при работе указывающего устройства.


Щелкните здесь, если необходимо изменить значки быстрого запуска. Изменение значка быстрого запуска не изменит значок исходной программы.


Предотвратить принятие функции "Нажатие-для-выбора" и кнопки при вводе с клавиатуры.


Определяет, доступна ли функция прокрутки. Отметьте это, чтобы использовать функцию прокрутки, одновременно удерживая нажатыми левую и правую кнопки мыши на раскладной USB-клавиатуре.


Определяет, доступна ли функция "Переключение-указкой". Можно назначить функцию "Переключение-указкой" другой функции.


Введите имя файла, значок которого используется для значка быстрого запуска. Один файл может иметь несколько значков. В этом случае другой значок может быть выбран в окне текущих значков. Для использования значка, найденного в другом файле, введите здесь имя этого файла или щелкните кнопку "Обзор".