(Untitled)

Cierra el cuadro de diálogo y guarda los cambios realizados.


Especifica si se permite el uso del botón derecho del ratón al utilizar la función de punteo.


Indica si está activada la función de selección mediante presión. Seleccione esta opción para iniciar programas, realizar acciones, etc., con sólo presionar o puntear el puntero múltiple.


Cierra el cuadro de diálogo sin guardar los cambios realizados.


Haga clic para modificar la configuración de un acceso directo de aplicación. Para modificar la configuración de un acceso directo, haga clic en el acceso directo deseado y, posteriormente, en "Cambiar...".


Determina si se muestra un icono en el área de notificación de la barra de tareas. Puede hacer doble clic en el icono para abrir la ventana [Propiedades del ratón] y hacer clic con el botón derecho para seleccionar un menú.


Define el nombre del acceso directo. El nombre indicado aparece en las sugerencias sobre la herramienta.


Ajuste el período de tiempo de reanudación de las funciones de selección mediante presión y de botón, una vez finalizada la introducción de datos mediante el teclado.


Determina el tamaño de los botones de la ventana de Easy Launcher.


Determina si se debe mostrar o no la barra de título de la ventana de Easy Launcher.


Haga clic para configurar las opciones de Easy Launcher. Easy Launcher es un programa de utilidad que facilita el trabajo con el sistema Windows. Los usuarios pueden ejecutar la aplicación que prefieran haciendo clic en los botones de icono que aparecen en la ventana emergente. Para iniciar Easy Launcher, asígnelo al dispositivo de puntero y utilice la parte asignada del dispositivo.


Haga clic para visualizar el cuadro Acerca de.


Ajusta la trayectoria del puntero respecto a la distancia recorrida por el puntero múltiple del teclado plegable USB. Por ejemplo, para mover el puntero por el ancho de la pantalla, deberá desplazar el puntero múltiple más lejos si la barra de desplazamiento está configurada como Lenta que si está configurada como Rápida.


Muestra las funciones asignadas a los botones. Para modificar las funciones, haga clic en el botón triangular de la derecha y seleccione una función.


Haga clic aquí al realizar una búsqueda en otros archivos de iconos.


Indica si está activada la función de selección mediante presión. Seleccione esta opción para iniciar programas, realizar acciones, etc., presionando o punteando la palanca.


Haga clic para añadir un acceso directo de aplicación a Easy Launcher.


Indica si está activada la función de desplazamiento de la palanca. Para desplazar la ventana, mantenga presionados los botones izquierdo y derecho simultáneamente y mueva la palanca.


Especifica la función del conmutador de palanca.


Especifica si el botón “Cerrar Easy Launcher” aparece o no en la ventana de Easy Launcher.


Existe ayuda disponible para cada tema de este grupo. Haga clic en el cuadro situado en la parte superior derecha de [image] y, a continuación, en el elemento del menú deseado.


Indica la posición de visualización de la ventana de Easy Launcher: “Mostrar en el centro”, “Posición del puntero” y “Posición anterior”.


Indica un archivo de programa.


Indica si la función de punteo está activada. Puede asociar la función de punteo de la palanca a la función de botón del ratón.


Indica la carpeta que contiene el elemento original o algunos archivos relacionados. En ocasiones, los programas tienen que utilizar archivos de otras ubicaciones. Es posible que tenga que especificar la carpeta en la que se encuentran estos archivos para que el programa los pueda encontrar.


Haga clic para visualizar información detallada.


Indica la sensibilidad de la función de punteo. Cuando la barra de desplazamiento está situada a la derecha, se aplica un ligero punteo a la función de punteo.


Indica la sensibilidad de la función de presión. Cuando la barra de desplazamiento está situada a la derecha, se aplica una ligera presión a la función de presión.


Seleccione esta opción para arrastrar objetos a través de la función de selección mediante presión.


Haga clic para volver a la configuración predeterminada del puntero múltiple.


No acepte la función de presión y de botón mientras escribe en el teclado.


No acepte las funciones de punteo y de botón mientras escribir en el teclado.


No acepte las funciones de punteo, del conmutador de palanca y de botón mientras escribe en el teclado.


Haga clic aquí para ajustar la configuración de la función de selección mediante presión.


Determina el método de acción de las funciones de desplazamiento.


Haga clic para visualizar o modificar la configuración de la función de presión.


Haga clic para eliminar un acceso directo de aplicación de Easy Launcher. Para eliminar un acceso directo, haga clic en el acceso directo deseado y, a continuación, en “Eliminar”.


Determina los parámetros que se solicitan al abrir un archivo del programa.


Haga clic aquí cuando desee modificar el orden de los botones de las aplicaciones que se muestran en Easy Launcher. Para modificar el orden, haga clic en el acceso directo deseado y desplácelo hacia arriba o hacia abajo con el botón correspondiente, un nivel cada vez.


Haga clic para visualizar o modificar la configuración de la función del puntero palanca.


Especifica la configuración de la función de puntero del dispositivo de puntero.


Haga clic para visualizar o modificar la configuración de las funciones de punteo.


Ajuste el período de tiempo de reanudación de las funciones de presión y de botón, una vez finalizada la introducción de datos mediante el teclado.


Ajuste el período de tiempo de reanudación de las funciones de punteo y de botón una vez finalizada la introducción de datos mediante el teclado.


Ajuste el período de tiempo de reanudación de las funciones de punteo, del conmutador de palanca y de botón una vez finalizada la introducción de datos mediante el teclado.


Se muestra el icono utilizado actualmente. Si se pueden utilizar más iconos, aparecerá una lista con los iconos disponibles. Para cambiar los iconos, haga clic en otro icono o introduzca otro nombre de archivo en el cuadro correspondiente.


Indica si se muestran sugerencias sobre la herramienta. Al mantener el puntero sobre el botón de Easy Launcher durante un período de tiempo predeterminado, aparecen las sugerencias sobre la herramienta.


Especifica las opciones de desplazamiento.


Haga clic para visualizar o modificar la configuración del dispositivo de puntero.


Ajusta la velocidad a la que el puntero del ratón mueve la pantalla mediante la utilización de la palanca.


Indica si está activada la función de desplazamiento de la palanca. Para desplazar la ventana, mantenga presionado el botón central y desplace la palanca.


Seleccione esta opción para utilizar la función de selección mediante presión como clic con el botón derecho.


Especifica la configuración de la función de botón del dispositivo de puntero.


Ajuste la sensibilidad de la selección mediante presión. Por ejemplo, si está establecida en “Alta”, se pueden percibir los clics no intencionados, así como el retardo del puntero o del arrastre. Si está establecida en “Baja”, puede resultar complicado utilizar la selección mediante presión.


Especifica si se permite el uso del arrastre mientras se presiona el conmutador de palanca.


Especifica si se permite el uso de arrastre al utilizar la función de presión.


Especifica si se permite el uso del botón derecho del ratón al utilizar la función de presión.


En esta lista se muestran todas las aplicaciones registradas actualmente en Easy Launcher. Para añadir un programa a la lista, arrastre y coloque un icono en la lista o haga clic en "Nuevo...". El orden de la lista corresponde al de los botones de Easy Launcher. El orden que se muestra en la lista corresponde al orden de los botones de Easy Launcher. Tenga en cuenta que el botón Minimizar [image], el botón Cerrar [image], y el botón Iniciar [image] no se mostrarán en la lista.


Indica si la función de presión está activada. Puede asociar la función de presión de la palanca a la función de botón del ratón.


Utiliza la configuración de desplazamiento del sistema para el desplazamiento del lápiz.


Haga clic para volver a la configuración inicial.


Haga clic para visualizar o modificar la configuración de sonido asociada al funcionamiento del dispositivo de puntero.


Haga clic aquí cuando desee modificar los iconos de acceso directo. La modificación de un icono de acceso directo no modifica el icono de la aplicación original.


No acepte la función de selección mediante presión y de botón al escribir en el teclado.


Indica si está activada la función de desplazamiento. Seleccione esta opción para utilizar la función de desplazamiento manteniendo presionados los botones izquierdo y derecho del teclado plegable USB de forma simultánea.


Indica si está activada la función del conmutador de palanca. Puede asociar la función de conmutador de palanca a otra función.


Introduzca el nombre de un archivo que contenga el icono que se utilizará para un acceso directo. Un único archivo puede contener varios iconos. En este caso, se puede seleccionar otro icono en la casilla de iconos actuales. Para utilizar un icono que se encuentre en otro archivo, indique el nombre de dicho archivo o haga clic en el botón Examinar.