(Untitled)

Zum Schließen des Dialogfelds und Speichern jeglicher vorgenommener Änderungen.


Zum Festlegen, ob ein Rechtsklick ausgeführt wird, wenn Sie die Funktion Tippen verwenden.


Zum Aktivieren oder Deaktivieren der Funktion Auswahl durch Drücken. Aktivieren Sie dieses Kontrollkästchen, um durch Drücken oder Tippen auf den Multi-Zeiger (Multi Pointer) Programme aufzurufen, Aktionen auszuführen usw.


Zum Schließen des Dialogfelds, ohne die von Ihnen vorgenommenen Änderungen zu speichern.


Klicken, um eine Einstellung für eine Programmverknüpfung zu ändern. Um eine Einstellung für eine Verknüpfung zu ändern, klicken Sie auf die gewünschte Verknüpfung, und klicken Sie auf "Ändern…".


Zum Festlegen, ob ein Symbol im Infobereich in der Taskleiste angezeigt wird.. Sie können das Fenster [Eigenschaften von Maus] öffnen, indem Sie auf das Symbol doppelklicken, und ein Menü auswählen, indem Sie einen Rechtsklick durchführen.


Zum Benennen der Verknüpfung. Dieser Name wird in der Kurzinfo angezeigt.


Zum Festlegen, nach welcher Zeitdauer nach dem Schreiben auf der Tastatur die Funktionen Auswahl durch Drücken und Taste wieder aktiviert werden.


Zum Festlegen der Größe der Schaltflächen im Easy Launcher Fenster.


Zum Festlegen, ob die Titelleiste des Easy Launcher Fensters angezeigt wird.


Klicken zum Einstellen der Easy Launcher Optionen. Easy Launcher ist ein Dienstprogramm, das Ihnen die Arbeit im Windows System erleichtert. Damit können Sie ein beliebiges Programm öffnen, indem Sie auf eines der Symbole im Pop-up-Fenster klicken. Um Easy Launcher auszurufen, ordnen Sie das Dienstprogramm einer Aktion des Zeigegeräts zu, und führen Sie diese Aktion aus.


Klicken, um das Dialogfeld Info anzuzeigen.


Zum Anpassen der Geschwindigkeit des Zeigers im Vergleich zur Bewegung des Multi-Zeigers der faltbaren USB-Tastatur. Beispiel: Wenn Sie den Schieberegler auf "Langsam" eingestellt haben, müssen Sie den Multi-Zeiger weiter bewegen, um den Zeiger über die ganze Breite des Bildschirms zu bewegen, als bei einer Einstellung des Schiebereglers auf "Schnell".


Zum Anzeigen der Funktionen, die den Tasten zugeordnet sind. Um die Funktionen zu ändern, klicken Sie auf die Pfeiltaste auf der rechten Seite, und wählen Sie eine Funktion.


Klicken Sie hier, um nach anderen Dateien mit Symbolen zu suchen.


Zum Aktivieren oder Deaktivieren der Funktion Auswahl durch Drücken. Aktivieren Sie dieses Kontrollkästchen, um durch Drücken oder Tippen auf den Stick Programme aufzurufen, Aktionen auszuführen usw.


Klicken, um eine Programmverknüpfung zu Easy Launcher hinzuzufügen.


Zum Aktivieren oder Deaktivieren der Bildlauffunktion des Sticks. Sie können einen Bildlauf durchführen, indem Sie gleichzeitig die rechte und die linke Taste drücken und den Stick bedienen.


Zum Festlegen der Funktion des Navigationsschalters.


Zum Festlegen, ob die Schaltfläche "Easy Launcher schließen" im Easy Launcher Fenster angezeigt wird.


In dieser Gruppe ist für jedes Thema eine Hilfe verfügbar. Klicken Sie auf die Schaltfläche oben rechts [image], und klicken Sie dann auf das gewünschte Menüelement.


Zum Festlegen der Position, an der das Easy Launcher Fenster angezeigt wird. Zur Auswahl stehen "In der Mitte anzeigen", "An der Position des Zeigers" und "Vorherige Position".


Zum Angeben einer Programmdatei.


Zum Aktivieren oder Deaktivieren der Funktion Tippen. Sie können der Funktion Tippen des Sticks die Funktion der Maustaste zuordnen.


Zum Angeben des Ordners mit dem Zielelement oder einigen zugehörigen Dateien. Einige Programme nutzen Dateien von anderen Speicherorten. Möglicherweise müssen Sie den Ordner angeben, der diese Dateien enthält, damit das Programm diese findet.


Klicken, um nähere Informationen anzuzeigen.


Zum Festlegen der Empfindlichkeit der Funktion Tippen. Wenn Sie den Schieberegler nach rechts schieben, wird die Funktion Tippen bereits durch ein leichtes Tippen aktiviert.


Zum Festlegen der Empfindlichkeit der Funktion Drücken. Wenn Sie den Schieberegler nach rechts schieben, wird die Funktion Drücken bereits durch einen leichten Druck aktiviert.


Aktivieren Sie dieses Kontrollkästchen, um mit der Funktion Auswahl durch Drücken Objekte zu ziehen.


Klicken, um die aktuellen Einstellungen des Multi-Zeigers mit den ursprünglichen Einstellungen zu überschreiben.


Zum Festlegen, dass die Funktionen Drücken und Taste während des Schreibens auf der Tastatur deaktiviert sind.


Zum Festlegen, dass die Funktionen Tippen und Taste während des Schreibens auf der Tastatur deaktiviert sind.


Zum Festlegen, dass die Funktionen Tippen, Navigationsschalter und Taste während des Schreibens auf der Tastatur deaktiviert sind.


Klicken, um die Einstellungen der Funktion Auswahl durch Drücken anzupassen.


Zum Festlegen der Methode der Bildlauffunktionen.


Klicken, um die Einstellung der Funktion Drücken anzuzeigen oder zu ändern.


Klicken, um eine Programmverknüpfung aus Easy Launcher zu löschen. Um eine Verknüpfung zu löschen, klicken Sie auf die gewünschte Verknüpfung, und klicken Sie auf “Löschen”.


Zum Angeben von Parametern, falls diese zum Öffnen eines Programms erforderlich sind.


Klicken Sie hier, wenn Sie die Reihenfolge der Programmschaltflächen in Easy Launcher ändern möchten. Um die Reihenfolge zu ändern, klicken Sie auf die gewünschte Verknüpfung, und schieben Sie sie in der Liste nach oben oder unten.


Klicken, um die Einstellung der Funktion StickPointer anzuzeigen oder zu ändern.


Zum Festlegen der Einstellungen für die Zeigefunktionen des Zeigegeräts.


Klicken, um die Einstellung der Funktionen für das Tippen anzuzeigen oder zu ändern.


Zum Festlegen, nach welcher Zeitdauer nach dem Schreiben auf der Tastatur die Funktionen Drücken und Taste wieder aktiviert werden.


Zum Festlegen, nach welcher Zeitdauer nach dem Schreiben auf der Tastatur die Funktionen Tippen und Taste wieder aktiviert werden.


Zum Festlegen, nach welcher Zeitdauer nach dem Schreiben auf der Tastatur die Funktionen Tippen, Navigationsschalter und Taste wieder aktiviert werden.


Das derzeitig verwendete Symbol wird angezeigt. Wenn mehrere Symbole verfügbar sind, wird eine Liste mit verfügbaren Symbolen angezeigt. Um Symbole zu ändern, klicken Sie auf ein anderes Symbol, oder geben Sie einen anderen Dateinamen in das Feld Dateiname ein.


Zum Festlegen, ob eine Kurzinfo angezeigt wird. Wenn Sie den Zeiger auf einer Easy Launcher Schaltfläche platzieren, wird nach einer festgelegten Zeit eine Kurzinfo angezeigt.


Zum Festlegen der Optionen für den Bildlauf.


Klicken, um die Einstellungen des Zeigegeräts anzuzeigen oder zu ändern.


Zum Einstellen der Geschwindigkeit des Mauszeigers, wenn er mit dem Stick bedient wird.


Zum Aktivieren oder Deaktivieren der Bildlauffunktion des Sticks. Sie können einen Bildlauf durchführen, indem Sie die mittlere Taste drücken und gleichzeitig den Stick bedienen.


Aktivieren Sie dieses Kontrollkästchen, um mit der Funktion Auswahl durch Drücken einen Rechtsklick auszuführen.


Zum Festlegen der Einstellungen für die Tastenfunktionen des Zeigegeräts.


Anpassen der Empfindlichkeit der Funktion Auswahl durch Drücken. Wenn Sie beispielsweise die Einstellung "Hoch" wählen, werden möglicherweise unbeabsichtigte Klicks, eine Verzögerung des Zeigers oder eine Verzögerung beim Ziehen bereits als Klick interpretiert. Wenn Sie "Niedrig" wählen, müssen Sie fest drücken, um die Funktion Auswahl durch Drücken anzuwenden.


Zum Festlegen, ob die Funktion Ziehen möglich ist, wenn Sie den Navigationsschalter drücken.


Zum Festlegen, ob die Funktion Ziehen möglich ist, wenn Sie die Funktion Drücken verwenden.


Zum Festlegen, ob ein Rechtsklick ausgeführt wird, wenn Sie die Funktion Drücken verwenden.


In dieser Liste befinden sich alle Programme, die momentan in Easy Launcher registriert sind. Um ein Programm zu der Liste hinzuzufügen, ziehen Sie ein Symbol in die Liste, oder klicken Sie auf "Neu...". Die Reihenfolge der Liste entspricht der Reihenfolge der Schaltflächen in Easy Launcher. Die Reihenfolge in der Liste entspricht der Reihenfolge der Schaltflächen in Easy Launcher. Beachten Sie, dass die Schaltflächen Minimieren [image], Schließen [image] und Start [image] nicht in der Liste angezeigt werden.


Zum Aktivieren oder Deaktivieren der Funktion Drücken. Sie können der Funktion Drücken des Sticks die Tastenfunktion der Maus zuordnen.


Klicken, um die aktuellen Einstellungen mit den ursprünglichen Einstellungen zu überschreiben.


Klicken, um die Einstellung des Sounds für Aktionen des Zeigegeräts anzuzeigen oder zu ändern.


Klicken Sie hier, um die Symbole der Verknüpfungen zu ändern. Wenn Sie ein Symbol einer Verknüpfung ändern, wird nicht das Symbol des Programms selbst geändert.


Zum Festlegen, dass die Funktionen Auswahl durch Drücken und Taste während des Schreibens auf der Tastatur deaktiviert sind.


Zum Aktivieren oder Deaktivieren der Bildlauffunktion. Aktivieren Sie dieses Kontrollkästchen, um die Bildlauffunktion zu aktivieren, wenn gleichzeitig die linke und die rechte Taste auf der faltbaren USB-Tastatur gedrückt werden.


Zum Aktivieren oder Deaktivieren der Funktion Navigationsschalter (Stick Switch). Sie können die Funktion Navigationsschalter des Zeigegeräts durch eine andere Funktion ersetzen.


Geben Sie den Namen einer Datei ein, die das Symbol enthält, das Sie für die Verknüpfung verwenden möchten. Eine Datei kann mehrere Symbole enthalten. In diesem Fall können Sie ein anderes Symbol im Feld mit den aktuellen Symbolen wählen. Um ein Symbol in einer anderen Datei zu verwenden, geben Sie den Dateinamen hier ein, oder klicken Sie auf die Schaltfläche Durchsuchen.