(Untitled)

Het dialoogvenster sluiten en alle wijzigingen opslaan.


Optie voor het toestaan van klikken met de rechtermuisknop bij ingeschakelde Tap-functie.


In- en uitschakelen van de functie Drukken-om-te-selecteren. Schakel dit selectievakje in als u programma's wilt starten, actie wilt ondernemen, enz. door op de Multipointer te drukken of te tappen.


Het dialoogvenster sluiten zonder wijzigingen op te slaan.


Klik om de instelling voor een toepassingssnelkoppeling te wijzigen. Als u een instelling voor een snelkoppeling wilt wijzigen, klikt u op de gewenste snelkoppeling en vervolgens op "Wijzigen".


Instellen of een pictogram wordt weergegeven in het systeemvak van de Taakbalk. U kunt op het pictogram dubbelklikken om het venster [Eigenschappen van muis] te openen, en er met de rechtermuisknop op klikken om een snelmenu te openen.


Een naam opgeven voor de snelkoppeling. De opgegeven naam wordt weergegeven in de tooltip.


De tijdsinterval wijzigen die moet verstrijken voordat de functie Drukken-om-te-selecteren en Knopfuncties weer actief worden na typen.


Opgeven van de knopgrootte in Easy Launcher.


Opgeven of de titelbalk van Easy Launcher wordt weergegeven.


Klik om opties op te geven voor Easy Launcher. Easy Launcher is een hulpprogramma dat het makkelijker maakt om in een Windows-omgeving te werken. U kunt een willekeurige toepassing starten door op pictogrammen te klikken die in het popup-venster zijn geplaatst. Als u Easy Launcher wilt starten, wijst u het toe aan het aanwijsapparaat en bedient u het toegewezen onderdeel van het apparaat.


Klik om het venster Info te openen.


Past de verplaatsing van de muisaanwijzer aan aan de verplaatsing van de Multipointer van het opvouwbare USB-toetsenbord. Als u bijvoorbeeld de muisaanwijzer over de volle breedte van het scherm wilt verplaatsen, zult u de Multipointer verder moeten verplaatsen als de schuifregelaar bij Langzaam staat dan wanneer hij bij Snel staat.


Weergave van de aan knoppen toegewezen functies. Als u functies wilt wijzigen, klikt u op de driehoekige knop rechts en selecteert u een functie.


Klik hier als u wilt zoeken in andere pictogrambestanden.


In- en uitschakelen van de functie Drukken-om-te-selecteren. Schakel dit selectievakje in als u programma's wilt starten, actie wilt ondernemen, enz. door op de Stick te tappen.


Klik om een toepassingssnelkoppeling toe te voegen aan Easy Launcher.


In- en uitschakelen van de functie Stick-scroll. U kunt het venster scrollen door de linker- en de rechterknop tegelijkertijd ingedrukt te houden en de Stick te bedienen.


In- en uitschakelen van de stickschakelaar-functie.


Opgeven of de knop "Easy Launcher af&sluiten" moet worden weergegeven in het venster Easy Launcher.


Deze groep heeft Help voor elk onderwerp. Klik op het vak rechtsboven van [image] en klik op het gewenste menu-item.


Keuze voor de plaatsing van het venster van Easy Launcher uit "Weergeven in het midden", "Weergeven bij de muisaanwijzer" en "Vorige positie".


Opgave van een programmabestand.


In- en uitschakelen van de Tap-functie. U kunt de Tap-functie van de Stick toewijzen aan de knopfunctie van de muis.


De map opgeven waarin het oorspronkelijke item of verwante bestanden zijn opgeslagen. Soms hebben programma's bestanden nodig die elders zijn opgeslagen. U moet wellicht opgeven in welke map deze bestanden zijn opgeslagen zodat het programma ze kan vinden.


Klik om gedetailleerde informatie weer te geven.


Instellen van de gevoeligheid van de Tap-functie. Als de schuifregelaar rechts staat, reageert de Tap-functie op licht drukken.


Instellen van de gevoeligheid van de Druk-functie. Als de schuifregelaar rechts staat, reageert de Druk-functie op licht drukken.


Schakel dit selectievakje in om objecten te slepen met Drukken-om-te-selecteren.


Klik om de standaardinstellingen van de Multipointer te herstellen.


Voorkomen dat Druk- en Knopfuncties worden uitgevoerd als u typt op het toetsenbord.


Voorkomen dat Tap- en Knopfuncties worden uitgevoerd als u typt op het toetsenbord.


Voorkomen dat Tap-, Stickschakelaar- en Knopfuncties worden uitgevoerd als u typt op het toetsenbord.


Klik hierop om de instellingen voor de functie Drukken-om-te-selecteren te wijzigen.


De actiemethode van de scrollfuncties opgeven.


Klik om de instelling van de Druk-functie weer te geven of te wijzigen.


Klik om een toepassingssnelkoppeling te verwijderen uit Easy Launcher. Als u een snelkoppeling wilt verwijderen, klikt u op de gewenste snelkoppeling en vervolgens op "Verwijderen".


Opgeven van parameters wanneer bij het starten van een toepassing parameters vereist zijn.


Klik hier als u de volgorde van toepassingsknoppen in Easy Launcher wilt wijzigen. Als u de volgorde wilt wijzigen, klikt u op de gewenste snelkoppeling en verplaatst u die vervolgens omhoog of omlaag met Omhoog en Omlaag, steeds één positie.


Klik om de instelling van de StickPointer weer te geven of te wijzigen.


De instellingen voor de aanwijsfuncties van het aanwijsapparaat opgeven.


Klik om de instelling van de Tap-functies weer te geven of te wijzigen.


De tijdsinterval wijzigen die moet verstrijken voordat de Druk- en Knopfuncties weer actief worden na typen.


De tijdsinterval wijzigen die moet verstrijken voordat de Tap- en Knopfuncties weer actief worden na typen.


De tijdsinterval wijzigen die moet verstrijken voordat de Tap-, Stickschakelaar- en Knopfuncties weer actief worden na typen.


Het huidige pictogram wordt weergegeven. Als er meer pictogrammen zijn die kunnen worden gebruikt, wordt een lijst met beschikbare pictogrammen weergegeven. Om een ander pictogram te gebruiken, klikt u op dat pictogram, of voert u de naam ervan in in het vak voor de bestandsnaam.


Opgeven of de tooltip wordt weergegeven. Als de muisaanwijzer een van tevoren opgegeven tijd op de knop van Easy Launcher staat, verschijnt de tooltip.


Opgeven van Scroll-opties.


Klik om de instelling van het aanwijsapparaat weer te geven of te wijzigen.


De snelheid wijzigen waarmee de muisaanwijzer op het scherm wordt verplaatst als de Stick wordt bediend.


Indicatie of de functie Stick-scroll is ingeschakeld. U kunt het venster scrollen door de middelste knop ingedrukt te houden terwijl u de stick bedient.


Schakel dit selectievakje in om Drukken-om-te-selecteren te gebruiken als rechtermuisknop.


De instellingen voor de knopfuncties van het aanwijsapparaat opgeven.


De gevoeligheid aanpassen voor Drukken-om-te-selecteren. Als de gevoeligheid bijvoorbeeld is ingesteld op "Hoog", volgt ook een reactie bij onbedoeld klikken, een vertraging van de muisaanwijzer of een vertraging bij slepen. Als de gevoeligheid is ingesteld op "Laag" kan het lastig zijn om te werken met Drukken-om-te-selecteren.


Optie voor het toestaan van de sleepfunctie als u tegen de stickschakelaar duwt.


Optie voor het toestaan van de sleepfunctie bij ingeschakelde Druk-functie.


Optie voor het toestaan van klikken met de rechtermuisknop bij ingeschakelde Druk-functie.


In de lijst staan alle toepassingen die voor Easy Launcher zijn geregistreerd. Als u een toepassing aan de lijst wilt toevoegen, sleept u een pictogram naar de lijst of klikt u op "Nieuw...". De volgorde in de lijst komt overeen met de volgorde van de knoppen in Easy Launcher. De volgorde in deze lijst komt overeen met de volgorde van de knoppen in Easy Launcher. De knop Minimaliseren [image], de knop Sluiten [image] en de knop Start [image] worden niet in de lijst weergegeven.


In- en uitschakelen van Druk-functie. U kunt de Druk-functie van de Stick toewijzen aan de knopfunctie van de muis.


Klik om de oorspronkelijke instellingen te herstellen.


Klik om geluidsinstellingen voor het bedienen van het aanwijsapparaat weer te geven of te wijzigen.


Klik hier als u een ander pictogram wilt selecteren voor een snelkoppeling. Selectie van een ander pictogram heeft geen invloed op het originele pictogram van de toepassing.


Voorkomen dat de functie Drukken-om-te-selecteren en Knopfuncties worden uitgevoerd als u typt op het toetsenbord.


In- en uitschakelen van de scrollfunctie. Schakel dit selectievakje in als u wilt scrollen door de linker- en de rechtermuisknop van het opvouwbare USB-toetsenbord tegelijkertijd ingedrukt te houden.


In- en uitschakelen van de stickschakelaar-functie. U kunt de stickschakelaar-functie van de stick toewijzen aan een andere functie.


Voer de naam in van het bestand met het pictogram dat u voor de snelkoppeling wilt gebruiken. In een bestand kunnen meerdere pictogrammen staan. In dat geval kunt u een pictogram kiezen uit het vak Huidige pictogrammen. Als u een pictogram wilt gebruiken uit een ander bestand, voert u hier de naam van dat bestand in, of klikt u op de knop Bladeren.