Создание подшивки

  1. В меню Файл выберите команду Создать подшивку.

  2. Для создания пустой подшивки дважды щелкните значок «Новая подшивка» на вкладке Общие.

  3. Для добавления в подшивку существующего документа нажмите кнопку [image] .

    Для добавления в подшивку нового документа нажмите кнопку [image] .

Совет. При запуске Microsoft Binder пустая подшивка создается автоматически.


Создание шаблона подшивки

  1. Если созданную подшивку необходимо использовать для других проектов, выберите команду Открыть подшивку в меню Файл и откройте эту подшивку.

    Для создания новой подшивки выберите команду Создать подшивку в меню Файл.

  2. При необходимости добавьте в шаблон подшивки нужные документы.

    Инструкции

    Чтобы создать новый раздел, добавьте документ в шаблон подшивки.

    Инструкции

  3. Продолжайте добавление новых и существующих документов, пока шаблон подшивки не будет содержать все требуемые разделы.

  4. В меню Файл выберите команду Сохранить подшивку как.

  5. В поле Тип файла выберите Шаблоны подшивок.

  6. В списке файлов и папок выберите папку для сохраняемого шаблона подшивки.

  7. В поле Имя файла введите название шаблона.

Примечание. Важно сохранять шаблоны подшивок в специально предназначенной для этого папке «Шаблоны». Тогда они будут отображаться при создании новой подшивки в диалоговом окне Создание подшивки.


Создание колонтитулов подшивки

  1. В меню Файл выберите команду Параметры страницы подшивки и откройте вкладку Колонтитулы.

  2. В поле Верхний колонтитул или Нижний колонтитул выберите колонтитул, который необходимо добавить в подшивку.

  3. Для настройки колонтитулов можно воспользоваться кнопкой Настроить.

  4. Выберите поле Слева, В центре или Справа.

  5. Для добавления в колонтитулы необходимых полей служат кнопки в верхней части окна.

    Чтобы получить дополнительные сведения о полях и кнопках, нажмите кнопку [image] .

  6. Введите текст колонтитула в поле Слева, В центре или Справа.

Примечание. Одновременно определить для подшивки два настраиваемых колонтитула нельзя. Настраиваемый колонтитул, созданный последним, заменяет предыдущий.


Создание пользовательских свойств активной подшивки или раздела

  1. Установка пользовательских свойств активной подшивки выполняется с помощью команды Параметры подшивки из меню Файл.

    Установка пользовательских свойств активного раздела выполняется с помощью команды Свойства раздела из меню Раздел.

  2. Перейдите на вкладку Прочие.

  3. Введите название свойства в поле Название или выберите его из списка.

  4. Выберите требуемый тип свойства в поле Тип.

  5. Введите значение свойства в поле Значение.

    Введенное значение должно соответствовать данным, которые были выбраны в поле Тип. Например, если в поле Тип выбрано Число, в поле Значение необходимо ввести число. Значения, которые не соответствуют выбранному типу свойства, хранятся в виде текста.

  6. Нажмите кнопку Добавить.


 Открытие существующей подшивки

Открытие существующей подшивки

  1. В меню Файл выберите команду Открыть подшивку.

  2. Щелкните мышью ярлык на панели адресов или в поле Папка, а затем выберите диск, папку или узел Интернета, где находится подшивка.

  3. В списке файлов и папок выбирайте нужные папки, пока не откроете папку, содержащую подшивку.

  4. Дважды щелкните требуемую подшивку.

    Дополнительные сведения о местоположении открываемых и сохраняемых приложением Microsoft Microsoft Binder файлов подшивок можно получить, нажав кнопку [image] .

Советы

  • Чтобы открыть недавно использовавшийся файл, выберите Журнал на панели адресов.

  • Чтобы быстро открыть подшивку в сети Web, введите Web-адрес требуемой подшивки в поле Имя файла и нажмите клавишу ENTER.

    Например, введите http://www.someones.homepage/mypage.obd

  • Чтобы открыть подшивку на узле FTP, выберите Адреса FTP в поле Папка. Если список узлов FTP пуст, добавьте узел с помощью команды Добавить/изменить адреса FTP. В списке узлов FTP дважды щелкните требуемый узел и найдите местоположение подшивки на узле. Затем дважды щелкните открываемую подшивку.

  • Чтобы открыть подшивку на сетевом диске по адресу UNC, введите этот адрес в поле Имя файла, а затем нажмите клавишу ENTER. Например, для открытия подшивки из общей папки Files на сервере Computer1, введите \\Computer1\Files\Binder.obd.


 Удаление раздела

Удаление раздела

  1. Выберите раздел, который необходимо удалить.

    Инструкции

  2. В меню Раздел выберите команду Удалить.

Совет. Для быстрого удаления раздела щелкните правой кнопкой мыши название раздела в левой области окна и выберите в контекстном меню команду Удалить.


 Сохранение подшивки

Сохранение подшивки

  • В меню Файл выберите команду Сохранить подшивку. Чтобы изменить название подшивки или ее местоположение, воспользуйтесь командой Сохранить подшивку как.

Советы

  • Чтобы сохранить подшивку на узле HTTP, выберите Папки Web на панели адресов. Укажите в списке нужную папку, а затем нажмите кнопку Сохранить.

  • Для сохранения подшивки на узле FTP в поле Сохранить в выберите Адреса FTP. Если список узлов FTP пуст, добавьте узел с помощью команды Добавить/изменить адреса FTP. В списке узлов FTP дважды щелкните нужный узел и выберите место сохранения подшивки. Сохранение подшивки на узле FTP требует наличия на предприятии интрасети или доступа к узлу Интернета, поддерживающему сохранение файлов. При этом необходимо также иметь соответствующие права доступа.


 Сохранение раздела как отдельного документа

Сохранение раздела как отдельного документа

  1. Выберите раздел, который следует сохранить в виде отдельного документа.

    Инструкции

  2. В меню Раздел выберите команду Сохранить в файле.

  3. Задайте для файла новое имя и папку.

Примечание. При сохранении раздела в виде отдельного документа из подшивки он не удаляется.


Сохранение всех разделов как отдельных документов

  1. Выберите нужный файл подшивки в проводнике Windows, в папке «Мой компьютер» или на рабочем столе и щелкните его правой кнопкой мыши.

  2. В контекстном меню выберите команду Разобрать.

    Разделы подшивки сохраняются как отдельные документы в той же папке, что и подшивка. Сама подшивка не изменяется.

Примечание. В виде отдельного документа может быть сохранен каждый из разделов подшивки. Сохранение раздела как отдельного документа.


Изменение местоположения подшивки

  1. В меню Файл выберите команду Параметры подшивки.

  2. Нажмите кнопку Изменить.

  3. Выберите в списке папку для размещения файлов подшивки.


Установка свойств активной подшивки или раздела

  1. Установка свойств активной подшивки выполняется с помощью команды Параметры подшивки из меню Файл.

    Установка свойств активного раздела выполняется с помощью команды Свойства раздела из меню Раздел.

  2. Выберите вкладку Документ.

  3. Введите необходимые данные в поля свойств файла.

Примечания

  • Чтобы получить дополнительные сведения о создании пользовательских свойств файла для активной подшивки, нажмите кнопку [image] .

  • Связь с заданными свойствами устанавливается только после сохранения подшивки.


Добавление в подшивку нового документа

  1. В меню Раздел выберите команду Добавить.

  2. Для добавления в подшивку нового документа на вкладке Общие дважды щелкните значок документа нужного типа.

    Для добавления нового документа, основанного на шаблоне, выберите вкладку требуемого типа документа и дважды щелкните нужный шаблон.


 Добавление в подшивку уже существующего документа

Добавление в подшивку уже существующего документа

  • Перетащите документ из проводника Windows, папки «Мой компьютер» или с рабочего стола в левую область окна подшивки.

Примечание. Если окно подшивки не разделено на левую и правую области, нажмите кнопку Отобразить/скрыть левую область [image] .


 Изменение шаблона подшивки

Изменение шаблона подшивки

  1. В меню Файл выберите команду Открыть подшивку.

  2. Щелкните мышью ярлык на панели адресов или в поле Папка выберите диск, на котором находится папка Application Data, соответствующая текущей папке профиля пользователя. Получите дополнительные сведения о своем профиле пользователя.

  3. В списке файлов и папок выберите двойным щелчком мыши следующий путь.

    Корневой каталог\ОС\Profiles\Имя пользователя\Application Data\Microsoft\Templates

    Здесь Корневой каталог обозначает папку или каталог на диске, в которых содержатся все остальные папки (например, c:\), ОС соответствует папке операционной системы (например, Windows или Winnt), а Имя пользователя соответствует имени пользователя.

  4. Дважды щелкните папку с шаблоном подшивки.

    Если шаблоны подшивки расположены в другой папке, откройте эту папку.

  5. Выберите изменяемый шаблон подшивки.

  6. Добавьте, удалите или переставьте разделы в подшивке.

  7. Для изменения формата или содержания конкретного раздела выберите раздел в левой области и внесите в него требуемые изменения.

  8. В подшивке нажмите кнопку Сохранить [image] .


 Скрытие и отображение раздела

Скрытие и отображение раздела

  • Чтобы скрыть раздел, выберите этот раздел в левой области, а затем выполните команду Скрыть в меню Раздел.

    Чтобы отобразить скрытый раздел, выберите команду Отобразить раздел в меню Раздел, а затем щелкните название раздела.


 Создание копии раздела

Создание копии раздела

  1. Выберите раздел, который необходимо скопировать.

    Инструкции

  2. В меню Раздел выберите команду Дублировать.

  3. В поле Поместить после раздела дважды щелкните раздел, после которого должен идти скопированный.


 Использование подшивки для объединения и организации связанных файлов

Использование подшивки для объединения и организации связанных файлов

В настоящем разделе рассматриваются следующие вопросы.

Понятие подшивки

Работа с подшивкой

Дополнительные сведения

Понятие подшивки

Microsoft Binder объединяет связанные документы, как обычный скоросшиватель. Например, для совместной обработки образующих один отчет документа Word, листа Microsoft Excel и слайдов PowerPoint имеет смысл поместить их в подшивку. Существует возможность использовать для всех документов единообразный стиль, пронумеровать страницы последовательно по всем документам в подшивке и вывести сразу все документы на печать. С документами подшивки можно также работать и по отдельности.

Возврат в начало

Работа с подшивкой

Для запуска программы Microsoft Binder в Windows нажмите кнопку Пуск, выберите пункт меню Программы, а затем в подменю Средства Microsoft Office выполните команду Microsoft Binder. Если соответствующая команда в указанном подменю отсутствует, необходимо установить программу Microsoft Binder. Установка программы или компонента.

При работе с подшивками в левой области окна видны значки всех документов, входящих в подшивку, а в правой его части отображается текущий документ, с которым ведется работа. Чтобы скрыть или отобразить левую область, нажмите кнопку Отобразить/скрыть левую область [image] .

Для создания подшивки можно использовать шаблоны. Документы помещаются в подшивку в виде разделов. Разделу может соответствовать как новый, так и уже существующий документ.

Перемещение документов в подшивке выполняется с помощью перетаскивания. Например, чтобы сделать первый документ подшивки последним, перетащите значок документа в конец левой области окна подшивки. Чтобы добавить документ в подшивку, перетащите его из папки Windows в левую область окна подшивки. Для перемещения документа в другую подшивку перетащите его в левую область окна соответствующей подшивки.

На печать можно вывести как отдельный документ из подшивки, так и выбранные документы или подшивку целиком. При печати все документы подшивки могут иметь одинаковые колонтитулы, однако нетрудно для каждого из документов создать собственные колонтитулы.

Для работы с отдельным документом выберите его значок в левой области окна. После этого документ будет отображаться в правой области окна, а для работы с ним используется соответствующее приложение, например Word.

Возврат в начало

Дополнительные сведения

Создание подшивки

Открытие существующей подшивки

Создание шаблона подшивки

Скрытие и отображение раздела

Печать подшивки

Печать колонтитулов для подшивки

Возврат в начало


 Подшивки в Интернете

Подшивки в Интернете

Наличие доступа к Интернету (через поставщика услуг Интернета при помощи модема или через сеть корпорации) дает возможность из диалогового окна Открыть любой программы Microsoft Office открывать подшивки в сети Web и на других узлах Интернета. Указанное окно позволяет явным образом добавлять в список просмотра доступные узлы FTP. Если в учреждении используется интрасеть, подшивки можно открывать и в ней. Более того, при наличии соответствующих прав в случае, когда узел FTP поддерживает запись, нетрудно из диалогового окна Сохранить как любой программы Office сохранить подшивку прямо в Интернете.

Для облегчения просмотра документов, содержащих гиперссылки, в программах Office используется панель инструментов Web. Для этой же цели в строке меню Microsoft Binder имеется команда Переход. И панель инструментов Web, и меню Переход позволяют открыть начальную страницу или страницу поиска в обозревателе Web. Для оперативного доступа к документам Web можно воспользоваться панелью инструментов Web и добавить соответствующие им ярлыки в папку «Избранное». Панель Web содержит список последних десяти документов, открытых при помощи гиперссылок, что позволяет легко к ним вернуться.


 Открытие страницы поиска Web в Microsoft Binder

Открытие страницы поиска Web в Microsoft Binder

  • В меню Переход выберите команду Найти в Web [image] .

Примечание Страница поиска предоставляет возможность упорядоченного поиска и перехода к другим узлам Интернета или подшивкам в интрасети. На многих страницах поиска имеется возможность поиска по разделам или по ключевым словам. Некоторые страницы содержат только хорошо организованные списки гиперссылок на избранные узлы Интернета или на папки в интрасети. Чтобы получить сведения об изменении страницы поиска, нажмите кнопку [image] .


 Открытие начальной страницы Web в Microsoft Binder

Открытие начальной страницы Web в Microsoft Binder

  • В меню Переход выберите пункт Начальная страница [image] .

Примечание При запуске обозревателя Web первой по умолчанию открывается начальная страница. В качестве такой страницы можно указать любой Web-узел или подшивку на локальном жестком диске. Начальная страница может содержать гиперссылки на другие документы на компьютере, в сети или в Web. Чтобы получить дополнительные сведения об изменении начальной страницы, нажмите кнопку [image] .


 Изменение начальной страницы Web из Microsoft Binder

Изменение начальной страницы Web из Microsoft Binder

  1. Откройте подшивку, которую необходимо использовать как начальную страницу.

  2. В меню Переход выберите команду Установить начальную страницу.

  3. Нажмите кнопку Да.

Примечания

  • Указанная в программе Microsoft Office начальная страница будет также использоваться в Microsoft Internet Explorer.

  • Отображение подшивок в Internet Explorer не поддерживается.


 Скрытие всех панелей инструментов, кроме панели Web, при работе с Microsoft Binder

Скрытие всех панелей инструментов, кроме панели Web, при работе с Microsoft Binder

Для выполнения указанной задачи на экране должна присутствовать панель инструментов Web. В меню Переход выберите команду Отобразить панель Web.

  • На панели инструментов Web нажмите кнопку Отображать только панель Web [image] .

Совет Для отображения скрытых панелей инструментов нажмите кнопкуОтображать только панель Web [image] на панели инструментов Web еще раз.


 Изменение страницы поиска Web из Microsoft Binder

Изменение страницы поиска Web из Microsoft Binder

  1. Откройте подшивку, которую необходимо использовать как страницу поиска.

  2. В меню Переход выберите команду Установить страницу поиска.

  3. Нажмите кнопку Да.


 Добавление текущей подшивки в папку «Избранное» из Microsoft Binder

Добавление текущей подшивки в папку «Избранное» из Microsoft Binder

Ярлык любой подшивки, открытой в Интернете, в сети Web, в интрасети и даже на локальном жестком диске, можно поместить в папку «Избранное», что позволит избежать повторного ввода пути при следующем открытии этой подшивки.

Для выполнения указанной задачи на экране должна присутствовать панель инструментов Web. В меню Переход выберите команду Отобразить панель Web.

  1. Откройте подшивку, которую требуется добавить в папку «Избранное».

  2. В меню Избранное панели инструментов Web выберите команду Поместить в папку «Избранное».

  3. Нажмите кнопку Добавить.


 Отмена переходов, занимающих слишком много времени, из Microsoft Binder

Отмена переходов, занимающих слишком много времени, из Microsoft Binder

Для выполнения указанной задачи на экране должна присутствовать панель инструментов Web. В меню Переход выберите команду Отобразить панель Web.

  • На панели инструментов Web нажмите кнопку Остановить переход [image] .

Примечание. Использование кнопки Остановить переход возможно только при открытии файла или переходе к файлу, расположенному в Интернете, в сети Web или в интрасети. При обращении к файлу на жестком диске или в сети она не действует.


 Печать подшивки

Печать подшивки

Существует возможность напечатать все разделы, один раздел или выбранные разделы подшивки.

Варианты действий

Печать всех разделов

Печать раздела

Печать выбранных разделов


 Печать колонтитулов для подшивки

Печать колонтитулов для подшивки

Верхние и нижние колонтитулы могут быть сделаны одинаковыми для всех или нескольких разделов. Собственные колонтитулы можно задать и для одного раздела подшивки. Подшивка может быть также напечатана без колонтитулов.

Чтобы создать одинаковые колонтитулы для всех или нескольких разделов подшивки, установите требуемые параметры на вкладке Колонтитулы в диалоговом окне Параметры страницы подшивки (меню Файл). При выборе печати всех поддерживаемых разделов с одинаковыми верхними и нижними колонтитулами созданные колонтитулы будут выводиться только для видимых разделов, в которых поддерживается использование колонтитулов из подшивки.

При создании колонтитулов выбранных разделов с помощью вкладки Колонтитулы, для остальных разделов будут использоваться колонтитулы, определенные в них самих.

Общие колонтитулы не могут использоваться в случае скрытых разделов и разделов, не поддерживающих описанную возможность. Нельзя применить их и для документа, созданного в предыдущей версии любой из программ Microsoft Office, например Microsoft Word версии 7.0. Чтобы вывести на печать колонтитулы отдельного раздела, можно воспользоваться командами для соответствующего раздела.

Варианты действий

Печать всех разделов с одинаковыми колонтитулами

Печать нескольких разделов с одинаковыми колонтитулами

Печать одного раздела с индивидуальными колонтитулами

Печать подшивки без колонтитулов


Изменение нумерации страниц при печати

  1. В меню Файл выберите команду Параметры страницы подшивки и перейдите на вкладку Настройка печати.

  2. В разделе Нумерация страниц выберите требуемые параметры.

Примечание. С нумерацией на печать выводятся только разделы с колонтитулами, содержащими поля номеров страниц. Чтобы получить дополнительные сведения о настройке колонтитулов подшивки, нажмите кнопку [image] .


Изменение формата выводимых на печать страниц раздела

  1. В меню Раздел выберите команду Параметры страницы.

  2. Выберите требуемые параметры.


Предварительный просмотр подшивки перед выводом на печать

  • В меню Файл выберите команду Предварительный просмотр подшивки.


Предварительный просмотр раздела перед выводом на печать

  • В меню Раздел выберите команду Предварительный просмотр.

Примечание. Если эта команда недоступна, предварительный просмотр раздела не поддерживается. В этом случае можно воспользоваться командой Извлечь меню Раздел и выполнить предварительный просмотр раздела перед печатью с помощью той программы, где этот раздел был создан.


Установка и удаление отдельных компонентов

Если Binder был установлен с сетевого сервера или из общей папки, необходимо перейти в соответствующую папку или на соответствующий сервер.

  1. Закройте все программы.

  2. В меню Windows Пуск выберите команду Настройка, а затем команду Панель управления.

  3. Дважды щелкните значок Установка и удаление программ [image].

  4. Если программное обеспечение Binder устанавливалось как часть Microsoft Office, выберите на вкладке Установка/удаление строку Microsoft Office 2000 и нажмите кнопку Добавить/удалить.

    Если программное обеспечение Binder устанавливалось отдельно, выберите на вкладке Установка/удаление строку Binder и нажмите кнопку Добавить/удалить.

  5. Выполните предлагаемые далее действия.

Примечания

  • Если после установки Binder с компакт-диска последнему была назначена другая буква устройства, переустановите Binder с компакт-диска. При запуске отдельных файлов Binder с компакт-диска, следует удалить, а затем повторно установить это программное обеспечение с компакт диска.


Разрешение вопросов по подшивкам

Вопросы

Невозможно добавить документ.

Невозможно отправить подшивку или организовать совместный доступ к ней.

Невозможно напечатать подшивку.

Невозможно найти кнопку Отобразить/скрыть левую область.

В подшивке на печать выводятся неверные колонтитулы.

Подшивка выводится на печать с неправильными номерами страниц.

Невозможно открыть подшивку в Интернете.

Недоступна кнопка Обновить текущую страницу панели инструментов Web.

Неверны статистические данные для файла подшивки.


Разрешение вопросов при работе с разделами подшивки

Вопросы

Невозможно найти раздел.

Невозможно открыть раздел.

Невозможно просмотреть раздел перед печатью.

Колонтитулы подшивки не выводятся на печать или выводятся с ошибками для разделов Word.

Невозможно найти команду, обычно находящуюся в меню Файл.

Невозможно изменить макрос, содержащийся в разделе.

Макросы и элементы автотекста отсутствуют в разделах Word.

В строке состояния не выдаются сведения о разделе.

Невозможно сохранить изменения в разделе Microsoft Excel.


Совместное использование подшивок несколькими пользователями

Чтобы обеспечить общий доступ к подшивке, ее следует поместить на сетевой диск. Для учета всех внесенных изменений при одновременной работе с подшивкой нескольких пользователей целесообразно использовать портфель Windows.

  1. Поместите файл подшивки на сетевой диск.

  2. Сообщите пользователям, совместно работающим с подшивкой, о необходимости копирования файла в локальные портфели. В этом случае каждый пользователь сможет открывать и обрабатывать копию подшивки в портфеле на своем компьютере.

    Дополнительные сведения о портфеле можно найти в справке по Windows.

  3. Подшивку можно обновить при помощи команды Обновить все в меню Портфель. Это позволяет пользователю копировать данные в общую подшивку, а изменения из общей подшивки в локальную копию, то есть в портфель.

Примечание. Колонтитулы подшивки, созданные при помощи вкладки Колонтитулы диалогового окна Параметры страницы подшивки (меню Файл), не обновляются при хранении общей копии подшивки в портфеле.


Работа с разделом вне подшивки

  1. Выберите раздел для работы вне подшивки.

    Инструкции

  2. В меню Раздел выберите команду Извлечь.

  3. Чтобы после работы за пределами подшивки вернуться в подшивку, выберите в меню Файл команду Закрыть и вернуться к ИмяПодшивки.


 Выбор раздела

Выбор раздела

Для выбора раздела , не являющегося следующим или предыдущим по отношению к текущему, левая область окна должна присутствовать на экране. Если это не так, нажмите кнопку Отобразить/скрыть левую область [image] .

Чтобы выбрать | Действия
Один раздел | Выберите значок раздела.
Соседние разделы | Выберите значок первого раздела, нажмите клавишу SHIFT и, не отпуская ее, выберите последний значок.
Несмежные разделы | Нажмите клавишу CTRL и затем выделите значки разделов.
Все разделы подшивки | В меню Раздел выберите команду Выделить все.

Советы

  • Для выбора следующего или предыдущего раздела служат команды Следующий раздел и Предыдущий раздел в меню Раздел.

  • Отменить выделение разделов можно с помощью команды Снять выделение в меню Раздел.


 Перемещение раздела

Перемещение раздела

Разделы в подшивке нетрудно поменять местами, перенести в другую подшивку или в любую папку на компьютере. Например, Раздел1 можно поместить после Раздела2. Его также можно переместить в Проводник Windows, в Мой компьютер или на рабочий стол и сохранить в виде файла той программы, в которой раздел был создан.

Варианты действий

Перенос раздела в рамках подшивки

Перенос раздела в другую подшивку

Перенос раздела за пределы подшивки


 Переименование раздела

Переименование раздела

  1. Выберите раздел, который необходимо переименовать.

    Инструкции

  2. В меню Раздел выберите команду Переименовать.

  3. Введите новое название раздела.

  4. Нажмите клавишу ENTER.

Совет. Для быстрого переименования раздела выделите его название в левой области окна и введите новое название.


Поля колонтитулов

Кнопка | Добавляемое поле
Номер страницы | &[Страница]
Номер раздела | &[Номер раздела]
Имя раздела | &[Имя раздела]
Число разделов | &[Число разделов]
Имя подшивки | &[Имя подшивки]
Дата | &[Дата]
Время | &[Время]

Совет. Поля номеров раздела и страницы можно использовать совместно. При этом возникнет сочетание типа «Стр. 2, раздел 8». Удобно наряду с номером раздела печатать также общее число разделов в подшивке, например «Раздел 3 из 12».


 Форматирование колонтитулов подшивки

Форматирование колонтитулов подшивки

  1. В меню Файл выберите команду Параметры страницы подшивки и откройте вкладку Колонтитулы.

  2. Нажмите кнопку Настроить для выбранного колонтитула.

  3. Выделите текст в поле Слева, В центре или Справа и нажмите кнопку Шрифт [image] .

  4. Выберите требуемые параметры.

Совет. Для форматирования колонтитулов конкретного раздела подшивки используйте соответствующие команды для этого раздела. Для раздела Microsoft Excel используйте вкладку Колонтитулы в диалоговом окне Параметры страницы (меню Раздел). Для раздела Word выберите команду Колонтитулы в меню Вид.


Отображение и скрытие строки состояния

  1. В меню Файл выберите команду Параметры подшивки.

  2. Установите или снимите флажок Отображать строку состояния.

Примечание. В строке состояния Microsoft Binder отображаются только данные о разделах подшивки. Строка состояния программы, использовавшейся для создания раздела, в подшивке не видна.


 Скрытие и отображение левой области окна подшивки

Скрытие и отображение левой области окна подшивки

  • Нажмите кнопку Отобразить/скрыть левую область [image] .

Примечание. Если кнопки Отобразить/скрыть левую область нет на экране, установите флажок отображать левую область и соответствующую кнопку в окне Параметры подшивки (меню Файл).


Макросы и элементы автотекста отсутствуют в разделах Word

Макросы, элементы автотекста и специальные параметры настройки, такие как панели инструментов и сочетания клавиш, которыми можно пользоваться в документах Microsoft Word, хранятся в присоединенном к документу шаблоне или в общем шаблоне «Обычный». Если перенести подшивку на другой компьютер, шаблоны не будут найдены (при условии, что не был задан перенос параметров настройки при работе пользователя на различных компьютерах). Чтобы сделать перечисленные элементы доступными на другом компьютере, скопируйте в папку подшивки вместе с документом соответствующие ему шаблоны. Чтобы сделать настройки пользователя доступными на любом компьютере, можно также обратиться к системному администратору. См. использование параметров настройки на другом компьютере.


 Отправка подшивки другим пользователям

Отправка подшивки другим пользователям

Если необходимо доставить подшивку нескольким пользователям одновременно, отправьте ее по электронной почте.

Чтобы обеспечить последовательный просмотр подшивки несколькими лицами, отправьте ее, предварительно указав маршрут. В этом случае каждый следующий получатель сможет увидеть исправления, сделанные предыдущими получателями; можно также отправить подшивку сразу всем получателям. При следовании подшивки по маршруту ее состояние можно постоянно контролировать. После просмотра всеми адресатами подшивка автоматически вернется к отправителю.

Чтобы сделать подшивку общедоступной, не пользуясь электронной почтой, поместите ее в общую папку Microsoft Exchange или в папку Microsoft Outlook.

Для отправки подшивки по электронной почте необходимо одно из следующих приложений:

  • Microsoft Exchange, Microsoft Outlook или другая почтовая система, совместимая с интерфейсом MAPI (Messaging Application Programming Interface);

  • Lotus cc:Mail или другая почтовая система, совместимая с протоколом VIM (Vendor Independent Messaging).

Для размещения подшивки в общей папке необходим сервер Microsoft Exchange.

Примечание. Создание маршрута или отправка подшивки по электронной почте могут не выполняться при использовании некоторых шлюзов.

Варианты действий

Отправка подшивки по электронной почте

Отправка подшивки по маршруту

Помещение подшивки в папку Microsoft Exchange


Создание маршрута

  1. Откройте подшивку, которую необходимо отправить по маршруту.

  2. В меню Файл выберите команду Отправить, а затем команду По маршруту.

  3. Для выбора адресатов нажмите кнопку Адрес.

  4. Укажите имя адресата в поле Введите или выберите имя и нажмите кнопку Кому. По завершении ввода имен адресатов в поле Кому нажмите кнопку ОК.

    Вместо имени конкретного адресата может использоваться название группы. Все члены группы рассматриваются как один адресат. Для последовательной пересылки подшивки между членами группы вместо общего псевдонима следует указывать отдельных членов группы. Чтобы изменить порядок следования сообщения от одного адресата к другому, достаточно изменить порядок расположения их имен в списке. Выберите имя получателя, которое нужно переместить, а затем щелкните соответствующую стрелку.

  5. Установите другие необходимые параметры маршрутизации.

    Чтобы получить справку о конкретном параметре [image] нажмите кнопку со знаком вопроса и выберите интересующий элемент.

  6. Нажмите кнопку Направить по маршруту.

    Чтобы просто закрыть окно без отправки подшивки по маршруту, нажмите кнопку Добавить. Для последующей отправки подшивки выберите в меню Файл команду Отправить, а затем команду Следующий адресат.

Примечание. Отправляемая по маршруту подшивка помещается в сообщение электронной почты в виде вложения.


Изменение маршрута подшивки

  1. Откройте подшивку, маршрут для которой необходимо изменить.

  2. В меню Файл выберите команду Отправить, а затем команду Другой адресат.

  3. Отправитель подшивки может изменить любые параметры маршрута.

    Получатель может изменить только порядок адресатов, еще не получивших подшивку. Выберите нужное имя адресата и щелкните мышью соответствующую стрелку.

  4. Нажмите кнопку Направить по маршруту.

    Чтобы закрыть окно без отправки подшивки по маршруту, нажмите кнопку Добавить.


Пересылка подшивки

  1. Откройте подшивку.

  2. Если подшивка не содержит маршрута, выберите в меню Файл команду Отправить, а затем команду Сообщение (как вложение). Укажите адреса пользователей, которые должны получить подшивку.

    Если подшивка содержит маршрут, выберите в меню Файл команду Отправить, а затем команду Следующий адресат... Нажмите кнопку ОК.


Отправка подшивки по маршруту

Маршрут должен быть создан отправителем подшивки.

Инструкции

Являясь получателем подшивки, выполните следующие действия.

  1. Открыть подшивку, которую необходимо отправить по маршруту.

  2. Для отправки подшивки следующему пользователю в маршруте выберите команду Отправить в меню Файл а затем команду Следующий адресат. Укажите имя получателя документа.

    Для отправки подшивки пользователю, не включенному в список, выберите в меню Файл команду Отправить, а затем команду Другой адресат.

Совет. Отправляемая по маршруту подшивка помещается в сообщение электронной почты в виде вложения. Открывать ее следует в соответствии с правилами, действующими для выбранной почтовой программы. При работе с Microsoft Exchange для открытия подшивки достаточно дважды щелкнуть ее значок.


Возможна ли отправка подшивки без Microsoft Exchange?

Подшивку можно отправить при помощи любой 32-разрядной программы электронной почты, совместимой с интерфейсом MAPI (Messaging Application Programming Interface), или любой 16-разрядной программы, совместимой с протоколом VIM (Vendor Independent Messaging). Использовать Microsoft Exchange не обязательно. Если программа электронной почты совместима с MAPI или VIM, в подменю Отправить меню Файл присутствуют пункты По маршруту и Сообщение (как вложение).

Если программа электронной почты несовместима с MAPI или VIM, подшивки можно будет распространять только вручную. Поместите подшивку в сетевую папку или на дискету.


Команды «Сообщение (как вложение)» и «По маршруту» не отображаются в подменю «Отправить» (меню «Файл»)

Убедитесь, что на компьютере установлено приложение Microsoft Exchange, Microsoft Outlook или любая другая 32-разрядная программа электронной почты, совместимая с интерфейсом MAPI (Messaging Application Programming Interface). Допускается также использование Lotus cc:Mail или любой другой 16-разрядной программы электронной почты, совместимой с VIM (Vendor Independent Messaging). По вопросам установки нужной программы электронной почты обратитесь к системному администратору.

Если Microsoft Exchange или совместимая программа электронной почты установлена, убедитесь, что файл Mapi32.dll находится в системной папке Windows.

Если используется Lotus cc:Mail или совместимая программа электронной почты, убедитесь, что файлы Mapivi32.dll, Mapivitk.dll и Mvthksvr.exe находятся в системной папке Windows.


Какие программы необходимы для отправки подшивки по электронной почте (в том числе и по маршруту)?

Для отправки подшивки по электронной почте необходимо одно из следующих приложений:

  • Microsoft Exchange, Microsoft Outlook или другая 32-разрядная программа электронной почты, совместимая с интерфейсом MAPI (Messaging Application Programming Interface).

  • Lotus cc:Mail или другая 16-разрядная программа электронной почты, совместимая с протоколом VIM (Vendor Independent Messaging).

Примечание. Отправка подшивки по электронной почте (в том числе с заданием маршрута) через шлюзы может не выполняться.


Перенос раздела в другую подшивку

  1. Разместите окна подшивок таким образом, чтобы одновременно видеть левую область подшивки, содержащей переносимый раздел, и левую область подшивки, в которую его необходимо поместить.

  2. Выберите переносимые разделы.

    Инструкции

  3. Перетащите разделы в нужное место левой области подшивки назначения.


Невозможно напечатать подшивку

Принтер не может вывести подшивку как одно задание печати. Чтобы при печати всей подшивки ее разделы выводились как отдельные задания печати, выберите команду Параметры подшивки в меню Файл и снимите флажок Печатать подшивку как единое задание. Это следует сделать только в случае осложнений при печати подшивки.


Перенос раздела в рамках подшивки

  1. В меню Раздел выберите команду Переместить.

  2. В окне Порядок разделов выберите раздел и нажимайте кнопку Вверх или Вниз, пока раздел не окажется на нужном месте.


 Использование параметров настройки на другом компьютере

Использование параметров настройки на другом компьютере

В настоящем разделе рассматриваются следующие вопросы.

Понятие профиля пользователя

Как сделать, чтобы параметры настройки были доступны всегда

Дополнительные сведения

Понятие профиля пользователя

Под профилем пользователя понимается набор параметров настройки конкретного пользователя, включая такие настраиваемые файлы, как пользовательские словари и шаблоны, списки автозамены и автоформата. В частности, профиль пользователя содержит сведения о настройках для конкретного пользователя — установленные приложения, значки рабочего стола и используемые цвета. Содержащиеся в этом профиле данные позволяют операционной системе выполнять настройку компьютера при каждом входе пользователя.

Возврат в начало

Как сделать, чтобы параметры настройки были доступны всегда

Профиль пользователя должен быть настроен системным администратором таким образом, чтобы хранящиеся на сервере параметры настройки всегда были доступны при входе в систему. Это особенно удобно при работе с несколькими компьютерами внутри учреждения или при совместном использовании одного компьютера несколькими сотрудниками. Профиль пользователя загружается с сервера на компьютер, через который осуществляется вход в систему. При этом профиль пользователя действителен только в той системе, для которой он создавался — например, профиль пользователя Windows NT 4.0 не может быть использован на компьютере с Windows 95. При выходе пользователя из системы его профиль снова копируется на сервер, так что любые внесенные в него во время работы изменения будут доступны в последующих сеансах.

Возврат в начало

Дополнительные сведения

Местоположение файлов с настройками

Возврат в начало


Перенос раздела за пределы подшивки

  1. Разместите окна так, чтобы было видно, куда требуется переместить раздел, например в проводник Windows, в Мой компьютер или на рабочий стол.

  2. Выберите переносимые разделы.

    Инструкции

  3. Перетащите разделы в новое место.


Печать одного раздела с индивидуальными колонтитулами

  1. Выберите раздел, который необходимо напечатать с индивидуальными колонтитулами.

    Инструкции

  2. Задайте для этого раздела подшивки колонтитулы. Например, для раздела Microsoft Excel выберите команду Параметры страницы в меню Раздел и откройте вкладку Колонтитулы.

Примечание. При добавлении в подшивку существующего документа в нем сохраняются исходные колонтитулы.


Печать нескольких разделов с одинаковыми колонтитулами

  1. В меню Файл выберите команду Параметры страницы подшивки и откройте вкладку Колонтитулы.

  2. Выберите параметр только к выделенным разделам.

  3. Отметьте нужные разделы.

Совет В некоторых разделах работа с колонтитулами не поддерживается. Чтобы определить, в каких разделах могут быть колонтитулы, выполните команду Предварительный просмотр подшивки в меню Файл.


Печать всех разделов с одинаковыми колонтитулами

  1. В меню Файл выберите команду Параметры страницы подшивки и откройте вкладку Колонтитулы.

  2. В группе Применить колонтитулы подшивки выберите ко всем поддерживаемым разделам.


 Невозможно открыть подшивку в Интернете.

Невозможно открыть подшивку в Интернете.

Чтобы открывать файлы на узлах FTP и Web, необходимо иметь доступ к Интернету через поставщика услуг Интернет по модему или через сеть предприятия. Дополнительные сведения о настройке доступа к Интернету можно найти в руководстве Microsoft Office 2000 Resource Kit. О приобретении Office Resource Kit.

Если доступ к Интернету имеется, узел может быть просто перегружен. Попробуйте открыть подшивку через какое-то время.


Помещение подшивки в папку Microsoft Exchange

  1. Откройте подшивку, которую необходимо поместить в папку.

  2. В меню Файл выберите команду Отправить, а затем команду Папка Exchange.

  3. В списке выберите папку для подшивки.


Печать раздела

  1. Выберите раздел подшивки для печати.

    Инструкции

  2. В меню Раздел выберите команду Печать.

  3. Выберите требуемые параметры.


Печать всех разделов

  1. В меню Файл выберите команду Печать подшивки.

  2. Установите флажок Все видимые разделы.

Совет. Чтобы каждый раз выводить на печать все видимые разделы, в диалоговом окне Параметры страницы подшивки (меню Файл) на вкладке Настройка печати установите флажок все видимые разделы.


Печать подшивки без колонтитулов

  1. В меню Файл выберите команду Параметры страницы подшивки и откройте вкладку Колонтитулы.

  2. Установите флажок ко всем поддерживаемым разделам.

  3. В поле Верхний колонтитул установите значение [нет].

  4. В поле Нижний колонтитул установите значение [нет].

Примечание Если раздел имеет собственные колонтитулы, они будут выведены на печать.


Печать выбранных разделов

  1. Выберите разделы подшивки, которые нужно напечатать.

    Инструкции

  2. В меню Файл выберите команду Печать подшивки.

  3. Установите флажок разделы, выделенные в левой области.

Совет. Чтобы всякий раз в Microsoft Binder выводить на печать только отобранные разделы, в диалоговом окне Параметры страницы подшивки (меню Файл) на вкладке Настройка печати установите флажок разделы, выделенные в левой области.


 Местоположение файлов с настройками

Местоположение файлов с настройками

Местоположение файлов с параметрами настройки, которые описаны в профиле пользователя, определяется используемой операционной системой, а также настройкой конкретного профиля пользователя на сервере системным администратором. Профиль пользователя имеет следующий путь.

Корневой каталог\ОС\Profiles\Имя пользователя

Здесь Корневой каталог обозначает папку сервера или каталог на диске, в которых содержатся все остальные папки (например, c:\), ОС соответствует папке операционной системы (например, Windows или Winnt), а Имя пользователя соответствует имени пользователя.

Все файлы с пользовательскими настройками и файлы, которые относятся к Microsoft Office, располагаются в папке Application Data внутри папки соответствующего профиля пользователя. Системный администратор должен настроить профиль пользователя так, чтобы указанные файлы были доступны пользователю независимо от того, с какого компьютера выполняется вход в систему.


 Невозможно найти кнопку Отобразить/скрыть левую область

Невозможно найти кнопку Отобразить/скрыть левую область

Чтобы увидеть кнопку Отобразить/скрыть левую область [image] , установите флажок Отображать левую область и соответствующую кнопку в диалоговом окнеПараметры подшивки (меню Файл).


Невозможно сохранить изменения в разделе Microsoft Excel

Некоторые изменения вида (вкладка Вид, команда Параметры в меню Сервис) раздела Microsoft Excel не сохраняются при закрытии подшивки.


Колонтитулы подшивки отображаются или печатаются неверно для разделов Word

При добавлении в подшивку колонтитулов, состоящих из нескольких строк и содержащих текст в нескольких областях (левой, средней или правой), они появляются или печатаются неверно для разделов Word. Чтобы исправить положение, установите флажок только к выделенным разделам на вкладке Колонтитулы в диалоговом окне Параметры страницы подшивки (меню Файл). В расположенном ниже списке снимите флажки для разделов Word и нажмите кнопку ОК. Создайте правильные колонтитулы для каждого раздела Word при помощи команды Колонтитулы из меню Вид.


В подшивке на печать выводятся неверные колонтитулы

  • Установленные в подшивке колонтитулы не будут печататься для документа, созданного в предыдущей версии любой из программ Microsoft Office, например Microsoft Word версии 7.0. В данном случае следует установить колонтитулы непосредственно для раздела. Чтобы использовать колонтитулы подшивки для документов, созданных в предыдущих версиях программ из Office, перед добавлением в подшивку сохраните документ в текущем формате файла соответствующей программы Office.

  • Чтобы напечатать с одинаковыми колонтитулами все видимые разделы, созданные при помощи текущей версии программы из Office, выберите параметр ко всем поддерживаемым разделам на вкладке Колонтитулы в диалоговом окне Параметры страницы подшивки (меню Файл).

  • При добавлении в подшивку уже существующего документа его исходные колонтитулы сохраняются. Чтобы вывести этот раздел на печать с теми же колонтитулами, что и в других разделах, выберите параметр только к выделенным разделам на вкладке Колонтитулы в диалоговом окне Параметры страницы подшивки (меню Файл), а затем отметьте все необходимые разделы.

  • Чтобы изменить колонтитулы для отдельного раздела, выберите его и задайте колонтитулы непосредственно в самом разделе. Например, в разделе Microsoft Excel выберите команду Параметры страницы в меню Раздел и выберите вкладку Колонтитулы.

  • Чтобы напечатать подшивку без колонтитулов, выберите [Нет] в полях Верхний колонтитул и Нижний колонтитул на вкладке Колонтитулы в диалоговом окне Параметры страницы подшивки (меню Файл).


Подшивка выводится на печать с неправильными номерами страниц

Если в программе, использовавшейся для создания раздела, нумерация страниц была изменена, при печати подшивки раздел будет начинаться с заданного вручную номера страницы, а не с номера, определенного на вкладке Настройка печати в диалоговом окне Параметры страницы подшивки (меню Файл). Например, если в документе Word первой странице явным образом назначен номер 1, при печати подшивки она будет выведена именно с этим номером. Чтобы определить, в каком разделе подшивки происходит нарушение нумерации страниц, необходимо последовательно вывести на печать каждый из разделов. Выполните по отдельности для каждого раздела команду Печать в меню Раздел. Это позволит просмотреть нумерацию по разделам.


 Параметры настройки пользователя при входе в систему недоступны.

Параметры настройки пользователя при входе в систему недоступны.

Профиль пользователя может не соответствовать текущей операционной системе Профиль пользователя может применяться только в той операционной системе, для которой он создавался. Например, если профиль пользователя создан в Microsoft Windows 2000, его нельзя использовать на компьютере с системой Microsoft Windows 95. И наоборот, на компьютере Windows 2000 нельзя просматривать параметры профиля пользователя для Windows 95. Удостоверьтесь в том, что профиль пользователя соответствует используемой операционной системе.

На компьютере могут отсутствовать настройки для работы нескольких различных пользователей На компьютере с системой Windows 95 может быть не настроена поддержка параметров для нескольких пользователей. Чтобы разрешить настройку параметров для нескольких пользователей в Windows 95, выполните следующие действия.

  1. В меню Windows Пуск выберите команду Настройка, а затем пункт Панель управления.

  2. Дважды щелкните мышью значок Пароли и откройте вкладку Конфигурации.

  3. Выберите Каждый пользователь может иметь свою систему настроек, выбираемую при входе в Windows.

Учетная запись пользователя не активна Системный администратор не настроил учетную запись пользователя в сети для работы с перемещаемыми профилями пользователей. Если после входа в систему параметры настройки пользователю не доступны, следует обратиться к системному администратору.

Одновременная работа на нескольких компьютерах В этом случае изменение параметров настройки на отдельном компьютере может не отразиться сразу на остальных компьютерах из-за различия операционных систем. На компьютерах с Windows 95 или Windows NT 4.0 копируются в профиль пользователя и будут доступны в последующих сеансах параметры настройки с того компьютера, где выход из системы выполнялся последним. На компьютерах с Windows 2000 изменения отражаются в профиле пользователя немедленно, поскольку они периодически копируются на сервер.


Неверны статистические сведения о подшивке

Данные на вкладке Статистика в диалоговом окне Свойства (меню Файл) автоматически не обновляются. Для их обновления воспользуйтесь командой Свойства раздела из меню Раздел, а затем откройте вкладку Статистика. Повторите эти действия для каждого из разделов подшивки и сохраните ее.


 Недоступна кнопка «Обновить текущую страницу» в панели инструментов Web

Недоступна кнопка «Обновить текущую страницу» в панели инструментов Web

При работе с подшивками кнопка панели инструментов Web Обновить текущую страницу недоступна. Если подшивка расположена в сети или в Интернете, ее необходимо время от времени закрывать и открывать снова. В противном случае не будут видны изменения, внесенные в нее другими пользователями.


В строке состояния не выдаются сведения о разделе

В строке состояния подшивки выводятся сведения о ее разделах. Строки состояния программ, использовавшихся для создания разделов, отключаются, чтобы избежать конфликтов. Из-за этого, в частности, невозможно увидеть такие данные, как количество страниц в разделе, а также использовать функцию автовычисления Microsoft Excel. Чтобы отобразить строку состояния программы, использовавшейся для создания раздела, выберите команду Извлечь в меню Раздел.


Невозможно добавить документ

Тип добавляемого документа не поддерживается приложением Microsoft Binder или неправильно зарегистрирован в Microsoft Windows. Если тип документа поддерживается приложением Microsoft Binder (например, это лист или диаграмма Microsoft Excel, документ Microsoft Word или презентация Microsoft PowerPoint), необходимо переустановить программу, чтобы правильно зарегистрировать документ.


Невозможно изменить макрос, содержащийся в разделе

Microsoft Binder не поддерживает возможность изменения макросов, хранящихся в разделах подшивки. Чтобы отредактировать такой макрос, выделите содержащий его раздел, а затем выберите команду Извлечь в меню Раздел. Указанный раздел будет открыт как отдельный документ, после чего можно приступить к изменению макроса.


Невозможно найти команду, обычно находящуюся в меню «Файл»

Меню Microsoft Binder всегда объединяются с меню программы, использовавшейся для создания раздела. Для устранения несоответствий Microsoft Binder переносит некоторые команды программы в меню Раздел. Иногда команда исходной программы оказывается недоступной при работе с Microsoft Binder. При необходимости выполнения такой команды воспользуйтесь командой Извлечь из меню Раздел и откройте раздел как отдельный документ.

Примечание. Команды Доступ к книге и Исправления (меню Сервис) недоступны в разделах Microsoft Excel даже при их просмотре в виде отдельных документов.


 Невозможно найти раздел

Невозможно найти раздел

  • Если в левой области окна подшивки не отображаются значки разделов, нажмите кнопку Отобразить/скрыть левую область [image] . Это приведет к отображению панели, содержащей значки разделов. Если кнопки Отобразить/скрыть левую область на экране нет, установите флажок Отображать левую область и соответствующую кнопку в диалоговом окне Параметры подшивки (меню Файл).

  • Нужный раздел может быть скрыт. В меню Раздел выберите команду Отобразить раздел и проверьте его наличие в списке скрытых разделов.

  • В подшивке может содержаться больше разделов, чем показано в левой области. Воспользуйтесь кнопками прокрутки в левой панели, чтобы найти нужный раздел. Если найти раздел не удается, щелкните кнопку прокрутки правой кнопкой мыши и выберите в контекстном меню команду Все разделы.


Невозможно открыть раздел

  • Убедитесь, что программа, в которой создавался раздел, установлена и работает правильно.

  • Возможна нехватка памяти. Закройте несколько программ и снова попробуйте открыть раздел.


Невозможно просмотреть раздел перед печатью

  • Раздел может оказаться скрытым. В меню Раздел выберите команду Отобразить раздел и просмотрите список, в котором перечисляются скрытые разделы.

  • Раздел не выделен, а на вкладке Настройка печати в диалоговом окне Параметры страницы подшивки (меню Файл) установлен флажок разделы, выделенные в левой области. Выделите раздел перед предварительным просмотром подшивки или установите флажок все видимые разделы.

  • Раздел может быть открыт при помощи программы, использовавшейся для его создания. Закройте раздел в программе, в которой он был создан.

  • Возможность просмотра раздела данного типа может отсутствовать. Для просмотра этого раздела выделите его и выберите команду Извлечь в меню Раздел. Просмотрите раздел в программе, в которой он был создан.


Невозможно отправить или совместно использовать подшивку

  • Проверьте подключения к сетевым ресурсам и работоспособность серверов.

  • Убедитесь в правильности установки и работы программного обеспечения (например, сервера Microsoft Exchange, электронной почты и локальной сети).

  • Проверьте имена пользователей и компьютеров для всех маршрутов отправки.

  • Файл подшивки может быть слишком большим для отправки по электронной почте. Обеспечьте совместный доступ к подшивке из локальной сети, поместив файл в общую папку или сохранив разделы подшивки как отдельные документы, которые можно отправлять по почте или распространять по отдельности.


Разрешение вопросов, возникающих при отправке подшивок по электронной почте

Вопросы

Возможна ли отправка подшивки без Microsoft Exchange?

Какие программы необходимы для отправки подшивки по электронной почте (в том числе и по маршруту)?

Команды Сообщение и По маршруту не отображаются в подменю Отправить (меню Файл).