Изменение способа отображения сообщений разговора

  1. Чтобы изменить шрифт сообщения, в меню Параметры выберите команду Шрифт.

  2. Выберите требуемый шрифт, установите нужный размер и начертание шрифта и нажмите кнопку OK.

  3. Выберите в меню Параметры приложения «Разговор» команду Формат.

  4. Выберите подходящий формат заголовка и текста сообщения.


Отправка сообщения в приложении «Разговор»

  • Введите в окне разговора текст сообщения, которое нужно отправить, и нажмите клавишу ENTER.

Совет. Если во встрече участвует несколько человек, то можно послать сообщение только одному из них (это называется «сказать шепотом»); для этого перед нажатием клавиши ENTER нужно щелкнуть имя этого человека в списке Отправить.