 Проведение собрания по сети

Проведение собрания по сети

Примечание. Для того чтобы предполагаемые участники встречи могли получить ваше приглашение на собрание по сети, на их компьютерах должна быть запущена программа Microsoft NetMeeting. Если участники встречи недоступны, можно назначить собрание с помощью Microsoft Outlook или договориться об этом по телефону.

  1. Откройте файл для совместной работы.

  2. В меню Сервис выберите пункт Совместная работа, а затем выберите команду Начать собрание.

    Если вы впервые участвуете в собрании по сети, появится диалоговое окно Microsoft NetMeeting. Заполните поля Личные сведения и Каталог. При возникновении затруднений обратитесь к своему системному администратору.

    Демонстрация

  3. В диалоговом окне вызова выполните одно из следующих действий:

    Введите или выберите из списка имена людей, которых требуется пригласить на собрание по сети, и нажмите кнопку Вызвать. Чтобы пригласить дополнительных участников, нажмите кнопку Вызвать участника [image] на панели инструментов Собрание по сети для повторного открытия диалогового окна вызова .

    Если известно имя компьютера или адрес сетевого протокола Интернета (IP) вызываемого пользователя, нажмите кнопку Дополнительно.

    Если вы не хотите назначать собрание по сети в Outlook, но требуется, чтобы участники присоединились к собранию в конкретное время, нажмите кнопку Отмена. При этом NetMeeting запускается на вашем компьютере в фоновом режиме. Для того чтобы другие участники связались с вами с помощью NetMeeting, необходимо созвониться или разослать сообщения электронной почты. (В меню Пуск Windows выберите пункт Программы, далее — пункт Internet Explorer, а затем — команду Microsoft NetMeeting.)

Совет. Если имя вызываемого пользователя отсутствует в списке, выберите другой каталог в одноименном поле.


 Добавление участников к идущему собранию по сети

Добавление участников к идущему собранию по сети

Примечание. Ведущий собрания — единственный, кто может приглашать новых участников с помощью Microsoft Office. Чтобы пригласить кого-либо на собрание, обычный участник должен переключиться на программу Microsoft NetMeeting, нажав кнопку Microsoft NetMeeting на панели задач.

  1. На панели инструментов Собрание по сети нажмите кнопку Вызвать участника [image] .

  2. В диалоговом окне вызова выберите имя необходимого пользователя и нажмите кнопку Вызвать. Выполните это действие для всех остальных участников, которых требуется вызвать.

    Если вызываемые пользователи доступны и принимают ваше приглашение, они присоединяются к идущему собранию по сети.

Совет. Чтобы во время проведения собрания по сети просмотреть перечень участников, раскройте соответствующий список на панели инструментов Собрание по сети.