Добавление страниц на доску

  • Чтобы вставить новую страницу перед текущей, выберите в меню Правка команду Вставить страницу перед текущей.

    Чтобы вставить новую страницу после текущей, выберите в меню Правка команду Вставить страницу после текущей.

Совет. Добавить страницу после текущей страницы также можно, нажав кнопку в правом нижнем углу доски.


Копирование окна на доску

  1. В наборе инструментов доски выберите инструмент Снять окно.

  2. Если откроется диалоговое окно «Съемка окна», нажмите кнопку OK.

  3. Щелкните окно, которое нужно скопировать.

  4. Щелкните доску.


Копирование области экрана на доску

  1. В наборе инструментов доски выберите инструмент Снять область.

  2. Если откроется диалоговое окно «Съемка области», нажмите кнопку OK.

  3. Щелкните угол области, для которой необходимо создать снимок, и перетащите указатель по диагонали в направлении противоположного угла.

  4. Щелкните доску.

Совет. Можно также скопировать конкретное окно на рабочем столе. См. сведения о копировании окна на доску.


Удаление текста или объекта с доски

  1. В наборе инструментов доски щелкните инструмент Ластик.

  2. Щелкните фрагмент текста или нарисованный объект, который нужно удалить.

Совет. Чтобы удалить отдельные буквы в тексте, выберите инструмент Текст на панели инструментов и затем щелкните область текста. Для удаления букв можно нажимать клавиши DELETE или BACKSPACE (если нужно, сначала выделите часть текста, которую следует удалить).


Рисование линии на доске

  1. В наборе инструментов доски щелкните инструмент Карандаш или Линия.

  2. Чтобы выбрать толщину или цвет линии, щелкните подходящее значение толщины или цвета внизу набора инструментов.

  3. Чтобы провести линию, перетащите указатель по доске.


Рисование фигуры на доске

  1. В наборе инструментов доски щелкните одну из фигур — эллипс или прямоугольник, заполненный или незаполненный.

  2. Чтобы выбрать толщину или цвет линии для фигуры, щелкните подходящее значение толщины или цвета внизу набора инструментов.

  3. Чтобы нарисовать фигуру, перетащите указатель по доске.


Переход на другую страницу доски

  • Для перехода между страницами используйте кнопки «Предыдущая страница» и «Следующая страница», расположенные в правом нижнем углу доски.

    Чтобы перейти к первой или последней странице, щелкните соответствующую кнопку.

    Чтобы добавить другую страницу, нажмите кнопку, расположенную справа.


Выделение текста или графики на доске

  1. В наборе инструментов доски щелкните инструмент Маркер.

  2. Чтобы выделить какой-либо объект, перетащите указатель по доске.

Примечания

  • Если используется цветовая палитра, состоящая только из 16 цветов, выделение будет отображено позади текста или рисунка.

  • Чтобы обратить внимание участников встречи на какой-либо текст или графику на странице доски, можно также использовать удаленный указатель (в виде руки).

См. сведения об указании на текст или графику на доске.


Указание на текст или графику на доске

  1. В наборе инструментов доски щелкните инструмент Удаленный указатель.

  2. Перетащите удаленный указатель, имеющий форму руки, в то место на доске, на которое хотите указать.

Советы

  • Чтобы выключить удаленный указатель, еще раз щелкните инструмент Удаленный указатель в наборе инструментов.

  • Чтобы воспользоваться удаленным указателем на другой странице доски, сначала выключите его, затем перейдите на нужную страницу доски и снова включите указатель.


Запрещение изменения содержимого доски другими пользователями

  • Выберите в меню Сервис команду Блокировать содержимое.


Просмотр страниц доски, скрытых от других пользователей

  • В меню Сервис снимите флажок Синхронизировать.

    Как правило, все участники встречи видят на своих экранах одновременно одну и ту же страницу доски, если только вы не решили просмотреть или изменить что-либо, скрытое от остальных.


Размещение текста на доске

  1. В наборе инструментов доски щелкните инструмент Текст.

  2. Для изменения цвета, размера или шрифта текста нажмите кнопку Шрифт внизу окна, установите требуемые параметры и нажмите кнопку OK.

  3. Щелкните доску в том месте, где должен начинаться текст, и вводите его.

  4. Завершив ввод текста, щелкните мышью вне области ввода текста или выберите другой инструмент.


Увеличение или уменьшение изображения на доске

  • В меню Вид выберите команду Масштаб.