ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ КОРПОРАЦИИ МАЙКРОСОФТ (MICROSOFT® CORPORATION)

ВАЖНО - ПРОЧИТАЙТЕ ВНИМАТЕЛЬНО! Настоящее лицензионное соглашение (далее "соглашение") является юридическим документом, заключаемым между Вами (физическим или юридическим лицом) и Microsoft Corporation (далее "Корпорация Майкрософт (Microsoft Corporation)") относительно указанного выше программного продукта Корпорации Майкрософт (Microsoft Corporation) (далее "программа" или "программное обеспечение"), включающего в себя программное обеспечение, записанное на соответствующих носителях, любые печатные материалы и любую "встроенную" или "электронную" документацию. К "программному обеспечению" относятся также любые обновления и дополнения к программному обеспечению, исходно предоставленному Корпорацией Майкрософт (Microsoft Corporation). Любые программные компоненты, предоставленные совместно с программным обеспечением, правила пользования которыми определяются отдельным лицензионным соглашением, предоставляются на условиях последнего. Устанавливая, копируя, загружая, осуществляя доступ или иным образом используя указанное программное обеспечение, Вы тем самым принимаете на себя условия настоящего соглашения. Если Вы не согласны с условиями настоящего лицензионного соглашения, не устанавливайте и не используйте данное программное обеспечение; однако Вы можете вернуть его продавцу и получить обратно полную стоимость покупки.

ЛИЦЕНЗИЯ НА ПРОГРАММУ

Программное обеспечение защищено законами и международными соглашениями об авторских правах, а также другими законами и договорами, регулирующими отношения интеллектуальной собственности. Данное программное обеспечение лицензируется, а не продается.

  1. ОБЪЕМ ЛИЦЕНЗИИ. Настоящее лицензионное соглашение предоставляет вам следующие права:
    • Прикладное программное обеспечение. Разрешается устанавливать, использовать, отображать, запускать или иным способом работать с одной копией данного программного обеспечения, или любой предыдущей версией программного обеспечения для той же операционной системы, на любом отдельном компьютере, рабочей станции, терминале, карманном компьютере, пейджере, "умном" телефоне или ином цифровом электронном устройстве (далее "компьютер"). Основной пользователь компьютера, на котором работает указанная программа, вправе также создать еще одну ее копию исключительно для собственного пользования на переносном компьютере.

    • Хранение и использование в сети. Разрешается также хранить или установить копию программы на устройстве хранения данных (например, на сервере сети), предназначенном и используемом исключительно для работы программы на других ваших компьютерах в пределах локальной сети; однако при этом для каждого компьютера, на котором программа работает с устройства хранения данных, необходимо приобрести и зарегистрировать отдельную лицензию. Лицензия на программу неделима и не допускает одновременного использования программы на нескольких компьютерах.

    • Лицензионный пакет ("License Pack"). Если данная упаковка представляет собой лицензионный пакет Майкрософт ("Microsoft License Pack"), Вы имеете право работать с дополнительными копиями программного обеспечения в количестве, указанном выше в графе "количество лицензированных копий". При этом Вы также имеете право создать соответствующее количество вторичных копий для использования на портативном компьютере, как описано выше.

    • Предоставление прав. Корпорация Майкрософт (Microsoft Corporation) не предоставляет никаких прав иначе, чем явным о том утверждением.
  2. ОПИСАНИЕ ПРОЧИХ ПРАВ И ОГРАНИЧЕНИЙ.
    • Программное обеспечение для учебных заведений. Если программное обеспечение обозначено как "программное обеспечение для учебных заведений" ("Academic Edition" или "AE"), Вы вправе пользоваться им только в том случае, если Вы являетесь правомочным пользователем программного обеспечения для учебных заведений. Если Вы не являетесь правомочным пользователем программного обеспечения для учебных заведений, Вы не имеете никаких прав по настоящему лицензионному соглашению. Чтобы определить, являетесь ли Вы правомочным пользователем программного обеспечения для учебных заведений, пожалуйста, обращайтесь по адресу: Microsoft Customer Sales and Service/One Microsoft Way/Redmond, WA 98052-6399, либо в местное представительство Корпорации Майкрософт (Microsoft Corporation), обслуживающее Вашу страну.

    • Издание "не для продажи". Если программное обеспечение имеет надпись "не для перепродажи" ("Not for Resale" или "NFR"), то независимо от остальных условий настоящего лицензионного соглашения, настоящая лицензия допускает использование такого программного обеспечения только в целях демонстрации, проверки или оценки, а продажа или какая-либо иная возмездная передача программного обеспечения запрещается.

    • Запрет на вскрытие технологии, декомпиляцию и деассемблирование. Запрещается вскрывать технологию, декомпилировать или деассемблировать программное обеспечение за исключением случая и только в той степени, когда такие действия явно разрешены действующим законодательством, несмотря на наличие в лицензионном соглашении данного ограничения.

    • Разделение компонентов. Программа лицензируется как единое изделие. Запрещается отделять от нее составляющие ее части для раздельного использования на нескольких компьютерах.

    • Товарные знаки. Настоящее лицензионное соглашение не предоставляет вам никаких прав в отношении каких-либо торговых знаков или названий, принадлежащих Корпорации Майкрософт (Microsoft Corporation).

    • Временное пользование. Запрещается предоставлять программу во временное пользование.

    • Совместный доступ к приложениям. Программа может содержать компонент Microsoft® NetMeeting - технологию, позволяющую совместно на разных компьютерах использовать приложение, установленное только на одном из них. Разрешается применять эту технологию со всеми программными продуктами Корпорации Майкрософт (Microsoft Corporation) для проведения электронных конференций с несколькими участниками. Чтобы выяснить возможность совместного использования этого компонента с приложениями, не являющимися продуктами Корпорации Майкрософт (Microsoft Corporation), следует проверить лицензионное соглашение на использование этого приложения или связаться с организацией, выдающей лицензии на это приложение, и установить, разрешен ли совместный доступ к этому приложению.

    • Техническое обслуживание. Корпорация Майкрософт (Microsoft Corporation) может оказывать услуги по техническому обслуживанию программы (далее "техническое обслуживание"). Правила обращения и работы службы технического обслуживания описаны в печатной и электронной документации Корпорации Майкрософт (Microsoft Corporation), а также в других материалах Корпорации Майкрософт (Microsoft Corporation). Любые дополнительные программы и исходные тексты, переданные Вам в порядке оказания услуг по техническому обслуживанию, должны рассматриваться как составная часть программного обеспечения и подпадают таким образом под действие ограничений и условий данного соглашения. Технические данные, которые сообщаются службе технического обслуживания в ходе обращения, могут быть использованы Корпорацией Майкрософт (Microsoft Corporation) для внутренних целей, включая техническое обслуживание и разработку программ. Корпорация Майкрософт (Microsoft Corporation) не будет использовать данные сведения в форме, раскрывающей Вас лично.

    • Передача программы. Первоначальный лицензиат имеет право один раз передать все свои права по данному лицензионному соглашению и саму программу непосредственно другому лицу для использования. Такая передача должна включать всю программу (включая все составные части, носители и печатные материалы, любые обновления, настоящее соглашение и сертификат подлинности, если таковой имеется). Такая передача не может быть осуществлена опосредованно или через какое-либо третье лицо. Лицо, получающее программу в результате такой единовременной передачи, должно согласиться со всеми условиями настоящего лицензионного соглашения, включая обязательство более никому не передавать программу и свою лицензию на нее.

    • Расторжение соглашения. Без ущерба для каких-либо своих прав Корпорация Майкрософт (Microsoft Corporation) может прекратить действие настоящего соглашения при несоблюдении его условий и ограничений. При прекращении действия соглашения Вы обязаны уничтожить все имеющиеся у Вас копии и составные части программного обеспечения.
  3. ОБНОВЛЕНИЕ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ. Если программное обеспечение обозначено как обновление, для его использования Вы должны иметь действующую лицензию на использование программы, обозначенной Корпорацией Майкрософт (Microsoft Corporation) как изделие, подлежащее обновлению. Программа, обозначенная как обновление, заменяет или дополняет (при этом, возможно, отключая) программу, являющуюся основанием Вашего права на обновление. Вы имеете право использовать полученную в качестве обновления программу продукт только в соответствии с условиями и ограничениями настоящего лицензионного соглашения. Если программа является обновлением составной части пакета программ, на который Вы получили лицензию как на единое изделие, данную программу разрешается использовать и передавать только как неотъемлемую составную часть этого единого пакета и не разрешается отделять ее для использования на нескольких компьютерах.

  4. АВТОРСКОЕ ПРАВО. Все права собственности и авторские права на программу (в том числе, без ограничения, любые включенные в нее графические изображения, фотографии, анимации, видеозаписи, звукозаписи, музыку, текст и дополнительные программы - "applets"), содержание сопровождающих ее печатных материалов и любые копии программы принадлежат Корпорации Майкрософт (Microsoft Corporation) и ее поставщикам. Все права собственности и авторские права на содержание и в отношении его, доступ к которому предоставляет программа, принадлежат владельцу авторских прав на такое содержание и защищены законами и международными соглашениями об авторских правах. Настоящее соглашение не предоставляет Вам никаких прав на доступ к содержанию. Если данный программный продукт содержит только электронную документацию, разрешается вывести на печать одну копию. Копирование сопровождающих программное обеспечение печатных материалов запрещается.

  5. ПОСТАВКА НА ДВУХ ТИПАХ НОСИТЕЛЕЙ. Программное обеспечение может поставляться на нескольких видах носителей. Независимо от их вида и емкости Вы вправе использовать только один вид носителя, соответствующий именно Вашему компьютеру. Не разрешается использовать программное обеспечение на других компьютерах с дополнительных копий, предоставленных на других носителях. Запрещается предоставлять дополнительные копии во временное пользование или передавать их другим лицам, за исключением случая полной передачи программного обеспечения, описанного выше.

  6. РЕЗЕРВНАЯ КОПИЯ. После установки одной копии программного обеспечения, лицензия на использование которого предоставляется данным лицензионным соглашением, разрешается сохранить исходные носители, на которых данное программное обеспечение было предоставлено вам Корпорацией Майкрософт (Microsoft Corporation), исключительно с целью архивирования или сохранения резервной копии. Если для использования программного обеспечения на компьютере необходимы исходные носители, разрешается сделать одну копию программного обеспечения исключительно для целей резервного копирования или архивирования. Запрещается создавать копии программного обеспечения и сопроводительной печатной документации способами, отличными от описанных явным образом в настоящем лицензионном соглашении.

  7. ЭКСПОРТНЫЕ ОГРАНИЧЕНИЯ.
    Продукты, не подлежащие экспорту. Если настоящее лицензионное соглашение или программное обеспечение имеет пометку "US/Canada Only, Not for Export", то к нему относятся следующие условия: Распространение программного обеспечения разрешено только на территории США и Канады. Экспорт программного обеспечения за пределы США ограничивается разделом EI ("EI controls") Правил управления экспортом ("Export Administration Regulations") (EAR, 15 CFR 730-744) Бюро экспортного контроля (BXA) Министерства торговли США. Для экспорта такого программного обеспечения за пределы США или Канады необходима лицензия. Вы соглашаетесь не осуществлять прямой или косвенный экспорт или реэкспорт программы (или ее компонентов) в страны (в число которых не входит Канада), лицам или организациям, подпадающим под действующие в США экспортные ограничения, без указанной лицензии Министерства торговли США. Вы гарантируете и заявляете, что ни Бюро экспортного контроля Министерства торговли США (BXA), ни какой-либо другой орган федерального правительства США не приостановил, не отменил и не отказал Вам в праве осуществлять экспортные операции.

    Продукты, экспорт которых разрешен. Если настоящее лицензионное соглашение или программное обеспечение не имеет пометки "US/Canada Only, Not for Export", то к нему относятся следующие условия: Вы обязуетесь не осуществлять экспорт или реэкспорт программы, ее компонентов, а также технологий или услуг, являющихся результатом использования программы (далее совместно именуемые "компоненты с экспортными ограничениями"), в страны, а также лицам или организациям, подпадающим под действие установленных в США экспортных ограничений. Вы особо обязуетесь не осуществлять экспорт или реэкспорт компонентов с экспортными ограничениями а) в страны, в отношении которых действуют установленные в США ограничения на экспорт товаров или услуг, к которым в настоящее время относятся (этот список может быть неполон) Куба, Иран, Ирак, Ливия, Северная Корея, Судан и Сирия, а также любому гражданину такой страны, независимо от места проживания, который намеревается осуществить передачу компонентов с экспортными ограничениями в такую страну, б) любым лицам или организациям, которые, как вам стало известно, намереваются использовать компоненты с экспортными ограничениями для проектирования, разработки или производства ядерного, химического или биологического оружия, или в) любым лицам или организациям, которым запрещено участие в экспортных операциях США любым органом правительства США. Вы гарантируете и заявляете, что ни Бюро экспортного контроля Министерства торговли США (BXA), ни какой-либо другой орган федерального правительства США не приостановил, не отменил и не отказал Вам в праве осуществлять экспортные операции.

  8. О ПОДДЕРЖКЕ ЯЗЫКА "JAVA". ДАННОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ МОЖЕТ ВКЛЮЧАТЬ ПОДДЕРЖКУ ПРОГРАММ, НАПИСАННЫХ НА ЯЗЫКЕ "JAVA". ТЕХНОЛОГИЯ "JAVA" НЕ ГАРАНТИРУЕТ БЕЗУПРЕЧНОЙ РАБОТЫ И НЕ РАЗРАБАТЫВАЛАСЬ, НЕ ПРОИЗВОДИЛАСЬ И НЕ ПРЕДНАЗНАЧЕНА ДЛЯ ИСПОЛЬЗОВАНИЯ ИЛИ ПРОДАЖИ С ЦЕЛЬЮ ИСПОЛЬЗОВАНИЯ В РЕЖИМЕ РЕАЛЬНОГО ВРЕМЕНИ ДЛЯ УПРАВЛЕНИЯ ОПАСНЫМ ОБОРУДОВАНИЕМ, НАПРИМЕР СИСТЕМАМИ УПРАВЛЕНИЯ ЯДЕРНЫМИ УСТАНОВКАМИ, РАДИОНАВИГАЦИОННЫМ ОБОРУДОВАНИЕМ ИЛИ СИСТЕМАМИ СВЯЗИ, АВИАДИСПЕТЧЕРСКИМ ОБОРУДОВАНИЕМ, МЕДИЦИНСКИМИ СИСТЕМАМИ ЖИЗНЕОБЕСПЕЧЕНИЯ ИЛИ ВОЕННЫМ ОБОРУДОВАНИЕМ, А ТАКЖЕ ДРУГИМ ОБОРУДОВАНИЕМ ИЛИ СИСТЕМАМИ, ДЛЯ КОТОРЫХ ОТКАЗ В РАБОТЕ ТЕХНОЛОГИИ "JAVA" МОЖЕТ ПРИВЕСТИ К ГИБЕЛИ ЛЮДЕЙ, ТРАВМАМ, АВАРИЯМ ИЛИ ПОВРЕЖДЕНИЯМ ОКРУЖАЮЩЕЙ СРЕДЫ.

ОГРАНИЧЕННАЯ ГАРАНТИЯ

СВЕДЕНИЯ ОБ УСЛОВИЯХ ОГРАНИЧЕННОЙ ГАРАНТИИ И ОСОБЫХ ПОЛОЖЕНИЯХ, ОТНОСЯЩИХСЯ К ЗАКОНОДАТЕЛЬСТВУ ВАШЕЙ СТРАНЫ, ВЫ НАЙДЕТЕ В БРОШЮРЕ, НАХОДЯЩЕЙСЯ ВНУТРИ УПАКОВКИ ИЛИ ПРЕДОСТАВЛЕННОЙ ВМЕСТЕ С ПЕЧАТНЫМИ МАТЕРИАЛАМИ.


Вопросы и ответы по лицензионному соглашению

Как программное обеспечение защищено законом?

Какова роль лицензионного соглашения к программным продуктам корпорации Майкрософт?

В чем суть лицензионного соглашения?

Что делать, если лицензионное соглашение в комплекте отсутствует?

Программный продукт корпорации Майкрософт снабжен сертификатом подлинности. Играет ли он роль лицензионного соглашения?

Каков минимальный состав документов, которые следует сохранить в качестве доказательства законного лицензирования продукта?

Можно ли продать лицензионное соглашение другому лицу?

Что такое пакет лицензий Майкрософт?

Какой вид лицензий соответствует серверным программным продуктам корпорации Майкрософт?

Как можно использовать программное обеспечение в сети?

Можно ли сделать вторую копию программного обеспечения для работы с домашним или переносным компьютером?

Изменяются ли права на пользование программным продуктом при обновлении программного продукта корпорации Майкрософт?

Могу ли я отдать или продать старые версии программного продукта после получения обновления?

Что происходит при обновлении Windows 3.1 до Windows 95? Будет ли Windows 3.1 считаться частью законно приобретенного продукта?

Что происходит, если вместо обновления программного продукта была приобретена совершенно новая версия? Следует ли при этом хранить его старую версию?

Что такое компьютерное пиратство? Какое отношение это имеет ко мне?

Каковы виды компьютерного пиратства? Есть ли среди них менее опасные?

Как убедиться в том, что на приобретаемом компьютере установлены законные копии программных продуктов корпорации Майкрософт?

Как выявить незаконно полученное программное обеспечение корпорации Майкрософт?

Что следует делать при наличии подозрений о неумышленном приобретении незаконной копии программного продукта корпорации Майкрософт?

Каковы правила совместного использования приложений с помощью Microsoft NetMeeting?

Можно ли использовать объекты авторских прав других разработчиков?

Каковы ограничения на использование фотографических изображений, картинок и шрифтов?


Как убедиться в том, что на приобретаемом компьютере установлены законные копии программных продуктов корпорации Майкрософт?

Многие изготовители оборудования имеют лицензии на предварительную установку программных продуктов корпорации Майкрософт на жесткие диски выпускаемых компьютеров. В число этих продуктов входят операционные системы, например Microsoft Windows 95, серверные продукты, например Microsoft Windows NT Server, а также приложения типа Microsoft Works.

При установке на компьютер продуктов корпорации Майкрософт изготовители обязаны включить в комплект поставки лицензионное соглашение и регистрационную карточку, а для операционных систем и большинства приложений в большинстве случаев еще и сертификат подлинности. Как правило, в комплект поставки включается также руководство пользователя программного продукта и установочный набор дисков или компакт-диск.


Что такое пакет лицензий Майкрософт?

Пакет лицензий Майкрософт (MLP) разрешает создание и использование одной (или более, если это специально оговорено) дополнительной копии указанного ранее лицензированного продукта корпорации Майкрософт. В состав пакета лицензий не входят диски. Например, если в организации имеется два компьютера, причем на оба необходимо установить Microsoft Word, следует приобрести одну копию Microsoft Word и одну копию MLP для Word. Это позволит законным образом установить Word на первый компьютер в соответствии с лицензионным соглашением для Word и на второй в соответствии с лицензионным соглашением MLP.


Как программное обеспечение защищено законом?

Программное обеспечение защищено законом об авторском праве и международными соглашениями, а также другими законами и соглашениями о правах на интеллектуальную собственность. Во многих странах эти законы и соглашения защищают права владельца программного обеспечения путем предоставления ему ряда эксклюзивных прав, включая право на воспроизведение (копирование). Копирование программного обеспечения без разрешения владельца является нарушением авторских прав, а сами нарушители преследуются по закону.

Копия программного обеспечения создается во всех случаях, когда: (1) программное обеспечение загружается во временную память компьютера путем запуска программы с гибкого диска, жесткого диска, компакт-диска или другого носителя; (2) программное обеспечение копируется на другой носитель, например гибкий диск или жесткий диск компьютера; (3) программа запускается на компьютере с сетевого сервера сети, на котором она находится.

Практически всегда, когда дело касается коммерческого программного обеспечения, владелец авторских прав (издатель) явным или неявным образом лицензирует программное обеспечение конечным пользователям. Лицензирование осуществляется посредством контракта, называемого лицензионным соглашением. Различным продуктам могут соответствовать различные типы лицензионного соглашения.


Как выявить незаконно полученное программное обеспечение корпорации Майкрософт?

Незаконность установленного на приобретаемом компьютере программного обеспечения может быть определена по нескольким признакам. Например, корпорация Майкрософт предоставляет изготовителям компьютеров лицензию на включение MS-DOS, Windows 3.1, Windows 95 и других программных продуктов в поставку компьютеров. Однако соглашение корпорации Майкрософт с изготовителем оборудования запрещает последнему продавать и распространять эти программные продукты отдельно от компьютеров.

Как правило, продаваемые через магазины программные продукты корпорации Майкрософт изготовлены без участия других изготовителей и не должны нести на себе их товарных знаков. Кроме того, продаваемые в розницу продукты корпорации Майкрософт имеют еще одно отличие. На обложке руководства пользователя ни в коем случае не должна присутствовать надпись типа: "Для поставки только вместе с новыми компьютерами".

Ниже перечислены другие признаки незаконности получения программного обеспечения.

  • Отсутствие лицензионного соглашения.

  • Отсутствие регистрационной карточки.

  • Отсутствие сертификата подлинности для большинства продуктов, поставляющихся совместно с новым компьютером.

  • Отсутствие в коробке с компьютером документов (например, почтовых карточек), необходимых для получения копий дисков, а также руководств пользователя, если программное обеспечение не поставляется вместе с компьютером, но в отдельной упаковке.

  • Отсутствие дисков, руководств пользователя, регистрационной карточки программного продукта, лицензионного соглашения или сертификата подлинности с голограммой и меткой для программного обеспечения, заранее установленного на компьютер и поставляющегося вместе с ним, но в отдельной упаковке. Следует учесть, что в коробке с программным продуктом должны содержаться все перечисленные выше предметы.

  • Резервные копии дисков, приложенные продавцом, могут иметь наклейки с рукописным текстом, не быть упакованными в целлофановую оболочку, а также иметь плохое качество.

  • Отказ продавца компьютера поставить вместе с продуктом руководство пользователя или предложение приобрести документацию на поставляемое программное обеспечение в другом месте.

  • Поставка вместе с установленным на компьютер продуктом фотокопии документации, отсутствие у нее целлофановой упаковки или плохое качество печати.

  • Предложение продавца компьютера бесплатно или за условную плату установить на жесткий диск программное обеспечение в момент приобретения компьютера. При этом упаковка от устанавливаемых программ не прилагается.

  • Отсутствие на продающихся в розницу версиях обновления защитных приспособлений (для продуктов корпорации Майкрософт это голограмма и специальная метка).

  • Наличие на обложке руководства пользователя операционной системы (включая MS-DOS, Windows, Windows для рабочих групп, Windows 95 и Windows NT), приобретенной в розницу отдельно от компьютера, уведомления типа: "Для поставки только вместе с новыми компьютерами".


Программный продукт корпорации Майкрософт снабжен сертификатом подлинности. Играет ли он роль лицензионного соглашения?

Нет. Сертификат подлинности является средством защиты, которое сопровождает все продукты корпорации Майкрософт, поставляемые вместе с компьютером по соглашению с изготовителем вычислительной техники (ИВТ). Сертификат служит для конечного пользователя доказательством того, что поставляемые вместе с компьютером программные продукты представляют собой законно лицензированное программное обеспечение корпорации Майкрософт. Например, если компьютер приобретен в магазине с уже установленными на жесткий диск операционными системами Microsoft MS-DOS и Microsoft Windows, к нему должны прилагаться два сертификата подлинности. Сертификат подлинности содержит специальные средства, затрудняющие подделку продуктов корпорации Майкрософт, такие как голограмма. При наличии подозрений относительно законности происхождения программного обеспечения, а также при желании узнать больше об ответственности за использование нелегально полученного программного обеспечения обратитесь к соответствующим разделам настоящей справки.


Что происходит при обновлении Windows 3.1 до Windows 95? Необходимо ли сохранять копию Windows 3.1 как часть законно приобретенного программного продукта?

Да. Независимо от числа обновлений все копии вместе рассматриваются как единый программный продукт.


Можно ли продать лицензионное соглашение другому лицу?

Да, если лицензия на программное обеспечение была получена законным путем, и его передача другому лицу осуществляется в соответствии с условиями лицензионного соглашения. Программное обеспечение корпорации Майкрософт нельзя передавать во временное пользование, однако права, предоставляемые лицензионным соглашением, можно передать другому лицу на постоянной основе.

Если программный продукт корпорации Майкрософт был приобретен вместе с компьютерной системой, все права на него, предоставляемые лицензионным соглашением, могут быть переданы вместе с передачей или продажей компьютерной системы. При этом необходимо произвести также полную передачу всех копий программного обеспечения и всех печатных материалов, включая само соглашение и сертификат подлинности (если он имеется).

Если программный продукт корпорации Майкрософт был приобретен отдельно от компьютерной системы, все права на него, предоставляемые лицензионным соглашением, могут быть переданы другому лицу при условии полной передачи всех копий программного обеспечения и всех печатных материалов, включая само соглашение и сертификат подлинности (если он имеется). Передаче прав должно предшествовать полное удаление всех копий программного обеспечения с компьютера, где оно было установлено до этого.

Передача считается законной только в том случае, если новый обладатель полностью согласен с условиями лицензионного соглашения.

Примечание. Акт передачи должен охватывать все последние обновления программного продукта корпорации Майкрософт, а также все его старые версии, так как исходная полная копия продукта и его обновление вместе являются единым программным продуктом.

При желании продать или передать кому-либо другому программное обеспечение, приобретенное и лицензированное как пакет лицензий Microsoft, следует продать или передать сразу все копии продукта единственному новому владельцу. Разделение пакета лицензий Microsoft на части не допускается даже при перепродаже.


Можно ли сделать вторую копию программного обеспечения для работы с переносным компьютером?

Лицензионное соглашение для большинства программных продуктов корпорации Майкрософт содержит примерно такую фразу: "Основному пользователю компьютера, на котором установлена программа, разрешается также создание еще одной копии исключительно для своей работы на переносном компьютере". Если эта фраза присутствует в лицензионном соглашении, то при оговоренных условиях вторую копию сделать можно. Следует подчеркнуть, что это разрешение относится только к основному пользователю компьютера. Основным считается пользователь, работающий с компьютером большую часть времени. Кроме того, программное обеспечение должно быть установлено именно на локальном жестком диске компьютера. Создание второй копии программного обеспечения, первая копия которого запускается с сервера, считается незаконным. Наконец, сделанная копия должна быть единственной. Она может быть установлена только на одном переносном компьютере.


Каковы виды компьютерного пиратства? Есть ли среди них менее опасные?

Всего насчитывается пять основных видов компьютерного пиратства, причем все они наносят существенный ущерб и производителям, и конечным пользователям. Ниже приведено их подробное описание.

  • Размножение. Размножение означает создание незаконных дополнительных копий программы для использования внутри организации. "Обмен дисками" между друзьями и знакомыми за пределами организации также относится к этой категории.

  • Установка на жесткий диск. Некоторые продавцы и поставщики оборудования помещают незаконные копии программного обеспечения на жесткие диски компьютеров, тем самым делая эти компьютеры более привлекательными для покупателей.

  • Подделка. Подделка представляет собой незаконное тиражирование и продажу защищенного законодательством программного обеспечения в форме, производящей (в той или иной степени) впечатление, что продукт является законно приобретенным. Подделка может быть весьма искусной и включать в себя воспроизведение оригинальной упаковки, эмблем, голограмм и т. п. Иногда она принимает и крайне примитивные формы, когда диски упакованы в пластиковый пакет, наклейки на них сделаны вручную или выполнены с плохим качеством, а торговля производится прямо на улицах. В обоих случаях подделка является опасной разновидностью пиратства.

  • Пиратство через электронные доски объявлений (BBS). Этой форме пиратства соответствует загрузка защищенного законодательством программного обеспечения на общественные или частные электронные доски объявлений. Данную форму пиратства не следует путать с общим доступом к программному обеспечению в рамках домена или распространением условно бесплатного программного обеспечения (shareware). Права на условно бесплатное программное обеспечение могут быть защищены законом, однако чаще оно предлагается автором бесплатно либо за незначительную плату и практически без ограничений на использование, в том числе на копирование и совместную работу с ним нескольких лиц. Корпорация Майкрософт не выпускает программных продуктов, относящихся к этому классу и предназначенных для распространения через электронные доски объявлений. Однако в отдельных случаях через электронные доски объявлений и интерактивные службы могут распространяться обновления программных продуктов или отдельные файлы. Все эти файлы предназначены исключительно для использования совместно с законно лицензированными программными продуктами корпорации Майкрософт. Любое другое программное обеспечение корпорации Майкрософт, присутствующее на электронных досках объявлений, считается незаконным.

  • Передача программного обеспечения во временное пользование. Этот вид пиратства предусматривает незаконную передачу программного обеспечения "во временное пользование" конечным пользователям, которые, как правило, делают себе собственные копии и затем возвращают исходные диски владельцу. Три подвида незаконной передачи во временное пользование включают передачу продукта в пунктах его продажи с целью использования дома или на работе, передачу продукта через почтовый заказ, а также передачу во временное пользование компьютеров с установленными на них программными продуктами. В некоторых случаях, однако, корпорация Майкрософт может дать компании право на передачу во временное пользование компьютеров с установленными на них программными продуктами. При этом компания обязана будет требовать от арендатора согласия с лицензионным соглашением на программное обеспечение корпорации Майкрософт.


Что происходит, если вместо обновления программного продукта была приобретена совершенно новая версия? Следует ли при этом хранить его старую версию?

Нет. Сохранять старую версию необходимо лишь в случае приобретения обновлений, которые сами по себе не являются отдельными программными продуктами.


Что делать, если лицензионное соглашение в комплекте отсутствует?

Лицензионное соглашение является важной частью программного продукта и всегда должно присутствовать в составе легально лицензированного программного обеспечения корпорации Майкрософт. Если задача приобретения и установки программного обеспечения в организации возложена на системного администратора, в соответствующем отделе должны храниться документы, подтверждающие наличие законно приобретенной лицензии. Приобретение программного продукта в магазине, по почте или у частного лица без лицензионного соглашения может свидетельствовать о его незаконности. Использование незаконных (пиратских) копий программного обеспечения влечет за собой юридическую ответственность частных лиц и/или организаций. При наличии подозрений относительно законности происхождения программного обеспечения, а также при желании узнать больше об ответственности за использование незаконно полученного программного обеспечения обратитесь к соответствующим разделам настоящей справки.


Могу ли я отдать или продать старые версии программного продукта после получения обновления?

Нет. Исходный полный продукт и обновление вместе считаются единым целым (необходимо хранить исходный продукт вместе с обновлением).


Какой вид лицензий соответствует серверным программным продуктам корпорации Майкрософт?

Семейство серверных программных продуктов корпорации Майкрософт включает Microsoft Windows NT Server, Microsoft SQL Server, Microsoft Exchange Server, Internet Information Services, Microsoft SNA Server и Microsoft Systems Management Server. При этом права пользователя, относящиеся к работе с серверными программными продуктами корпорации Майкрософт, описываются в двух лицензионных соглашениях: лицензии на сервер (Server License) и лицензии на доступ для клиента (Client Access License).

Лицензия на сервер дает право установить серверное программное обеспечение на компьютере, выступающем в роли сервера сети, право установить клиентную часть, входящую в серверный продукт, на подключенные к серверу рабочие станции, а также ограниченные права на управление сетью. Однако чтобы обращаться к серверному программному обеспечению и использовать его с рабочих станций, необходимо получить также отдельную лицензию на доступ для клиента. Другими словами, лицензия на сервер позволяет произвести установку программного обеспечения, а лицензия на доступ для клиента дает возможность использовать это программное обеспечение. Важно различать между собой лицензию на доступ для клиента, необходимую при работе с серверными продуктами корпорации Майкрософт, и лицензионное соглашение для операционных систем настольных компьютеров, таких как Microsoft Windows, Microsoft Windows NT Workstation и Microsoft MS-DOS. Лицензионные соглашения, сопровождающие перечисленные операционные системы, дают право только на использование этих систем на отдельно стоящем компьютере. Для работы с серверным программным обеспечением корпорации Майкрософт необходимо отдельно приобрести лицензии на доступ для клиента.


Изменяются ли права на пользование программным продуктом при обновлении программного продукта корпорации Майкрософт?

Да, лицензионное соглашение, включенное в версию обновления, содержит сведения о правах пользователя, относящихся как к исходному программному продукту, так и к его обновлению. Каждое новое обновление сопровождается отдельным лицензионным соглашением. Все версии обновления рассматриваются как составные части программного продукта, так как обычно они не могут работать без компонентов, содержащихся в исходной версии. Это относится к обновлению как приложений, так и операционных систем.


Как можно использовать программное обеспечение в сети?

Лицензионное соглашение позволяет хранить копию программного обеспечения на сервере сети с целью установки на компьютеры, подключенные к серверу через внутреннюю сеть организации. Кроме того, программное обеспечение может быть установлено на сервер сети, в результате чего компьютеры, подключенные к серверу через внутреннюю сеть организации, смогут запускать это программное обеспечение непосредственно с сервера. Для каждого из компьютеров, на котором установлено или запускается программное обеспечение, необходимо приобрести отдельную лицензию. Лицензия приобретается именно для каждого компьютера. Срок ее действия не ограничен. Лицензия на одну копию продукта не может использоваться одновременно на нескольких компьютерах.


В чем суть лицензионного соглашения?

Если вы приняли условия лицензионного соглашения, оно разрешает вам использовать программное обеспечение, а также дает некоторые дополнительные права. Лицензионное соглашение также накладывает на использование программного обеспечения некоторые ограничения. Специальный его раздел подробнейшим образом разъясняет, как именно можно использовать полученное программное обеспечение. В число содержащихся в лицензионном соглашении ограничений входит запрет на попытки восстановления исходного текста программ (дизассемблирование) и передачу во временное пользование, а также ограничения, относящиеся к конкретному программному продукту. Кроме того, в лицензионном соглашении оговариваются условия создания резервной или архивной копии программного обеспечения и описывается содержание ограниченной гарантии на программный продукт.


Какова роль лицензионного соглашения к программным продуктам корпорации Майкрософт?

Использование программных продуктов корпорации Майкрософт регламентируется лицензионным соглашением, а также законом об авторских правах. Лицензионное соглашение является контрактом, относящимся к лицензированному программному продукту, и предоставляет соответствующие права по использованию этого программного обеспечения на отдельном компьютере.


Что такое компьютерное пиратство? Какое отношение это имеет ко мне?

Компьютерное пиратство представляет собой несанкционированное копирование, воспроизведение, использование или изготовление программных продуктов, защищенных законами об авторском праве. В среднем в мире на каждую законно используемую копию программного обеспечения приходится как минимум одна незаконная. В некоторых странах это соотношение доходит до 1:99. Компьютерное пиратство наносит ущерб всем компаниям-производителям, а в конечном счете, и пользователям. Его следствием является повышение стоимости программного обеспечения для законных пользователей, снижение уровня поддержки, а также задержки в финансировании и разработке новых программных продуктов. Страдает также и качество программных продуктов.

Пиратство наносит вред всем компаниям-производителям, независимо от их размера. Процесс разработки программного продукта вплоть до его выхода на рынок иногда занимает годы. Определенная часть стоимости каждого законно приобретенного программного продукта реинвестируется в исследования и разработки, без которых невозможно создание новых, более совершенных версий. Если же программное обеспечение приобретено незаконно, все деньги идут в карман пиратов.

Компьютерное пиратство вредит экономике на всех уровнях. Снижение объема законных продаж приводит к уменьшению налоговых поступлений в бюджет и росту безработицы. Пиратство причиняет ощутимый ущерб сообществам пользователей программных продуктов. Дело в том, что при невозможности распространять свои программные продукты законным путем производители лишаются стимулов для ведения дальнейших разработок. Многие производители программных продуктов не будут выходить на рынки, где уровень пиратства слишком высок, так как в этом случае их затраты на разработку, производство, рекламу и сбыт просто не окупятся.


Что следует делать при наличии подозрений о неумышленном приобретении незаконной копии программного продукта корпорации Майкрософт?

Прежде всего следует вернуть программный продукт по месту приобретения и попросить либо заменить его законной копией, либо предоставить доказательство того, что приобретенная копия является законной. Если вам отказываются помочь, попросите вернуть вам деньги и обратитесь к другому дилеру.

При отказе в возврате денег обратитесь в местное общество защиты интересов потребителей. Желательно позвонить также в местное представительство корпорации Майкрософт или Business Software Alliance (BSA) по специальному номеру, предназначенному для разборки случаев с пиратством.

Развернутая версия этого документа под названием «Microsoft Licensing Policies: Answers to Frequently Asked Questions» (лицензионная политика корпорации Майкрософт: ответы на наиболее типичные вопросы) может быть получена в любом из перечисленных ниже юридических отделов корпорации Майкрософт. В США и Канаде покупатели и распространители программных продуктов могут также воспользоваться специальной телефонной линией корпорации Майкрософт, предназначенной для борьбы с пиратством (Microsoft Piracy Hotline, 1-800-RU-LEGIT). В других странах следует обратиться в юридический отдел ближайшего представительства корпорации Майкрософт.

В Азии

Австралия: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia.

Гонконг: Legal Department, Microsoft Hong Kong, 11/F., Cityplaza 3 , 14 Taikoo Wan Road, Taikoo Shing, Quarry Bay, Hong Kong.

Япония: Legal Department, Microsoft Company, Limited, Sasazuka NA Bldg., 50-1, Sasazuka 1-Chome, Shibuya-ku, Toyko 151, Japan.

Тайвань: Legal Department, Microsoft Taiwan Corporation, PO Box 27-16, No. 6, 10th floor, Min Chuan E. Road, Sec. 3, Taipei, Taiwan.

В Европе

Европейская штаб-квартира: Legal Department, Microsoft European Headquarters, Tour Pacific, Cedex 77, 92977 Paris - La Defense, France.

Франция: Legal Department, Microsoft France S.a.r.l., 18 Avenue Du Quebec, Zone de Courtaboeuf, 91957 Les Ulis Cedex, France.

Германия: Legal Department, Microsoft G.m.b.H., Edisonstrasse 1, W-85713 Unterschleissheim, Munich, Germany.

Великобритания: Legal Department, Microsoft Limited, Microsoft Place, Winnersh, Wokingham, Berkshire RG11 5TP, United Kingdom.

В других регионах, включая США и Канаду:

Antipiracy Department, Microsoft, Bldg. 8, One Microsoft Way, Redmond, WA 98052, U.S.A.

Помощь по вопросам, затрагивающим компьютерное пиратство в отношении продуктов корпорации Майкрософт и других производителей можно получить в Business Software Alliance по адресам, которые приводятся ниже.

Штаб-квартира в США

2001 L Street, NW

Washington, D.C. 20036

U.S.A.

Телефон: 1-800-688-BSA1 (для США и Канады)

Европейская штаб-квартира

1st Floor

Leaconfield House

Curzon Street

London W1Y 8AS

Великобритания

Телефон: 44-711-491-1974


Каков минимальный состав документов, которые следует сохранить в качестве доказательства законного лицензирования продукта?

Законно лицензированные программные продукты корпорации Майкрософт должны включать лицензионное соглашение, которое и служит основным доказательством их законного происхождения. Рекомендуется также сохранить руководство пользователя (или хотя бы его обложку и первую страницу), диски с программным продуктом, сертификат подлинности и товарный чек.


Можно ли использовать объекты авторских прав других разработчиков?

Использование объектов авторских прав, как правило, регламентируется их владельцами. Если эти объекты входят в состав программных продуктов корпорации Майкрософт, право на их использование оговаривается лицензионным соглашением. В любом случае пользователь несет ответственность за соблюдение авторских прав других производителей.


Каковы ограничения на использование фотографических изображений, картинок и шрифтов?

Ниже приводится неполный перечень действий, которые влекут за собой нарушение действующего законодательства.

  • Продажа и распространение фотографических изображений, рисунков или шрифтов как таковых.

  • Использование фотографических изображений или рисунков, которые имеют отношение к известным лицам, организациям или промышленным продуктам, с целью получения прибыли, в рекламных целях либо если при этом может быть усмотрена связь последних с теми или иными товарами, услугами или организациями. Прежде чем воспользоваться фотографией или рисунком для представления своей компании, товаров или услуг, необходимо получить консультацию опытного юриста, чтобы избежать нарушения авторских прав третьей стороны.

  • Использование официальных названий, названий компаний имен и инициалов частных лиц, а также определенных эмблем с целью получения прибыли, которое может предполагать одобрение или поддержку определенных товаров, услуг или деятельности.

  • Использование фотографий, рисунков или шрифтов в работах, которые противоречат официально установленным на момент создания этих работ общественным нормам, а также внесение в перечисленные объекты авторского права каких бы то ни было изменений.

  • Использование фотографических изображений, рисунков или шрифтов в электронной форме, в том числе в интерактивных и мультимедийных приложениях, если не выполнены следующие условия: а) изображения включены только с целью ознакомления; б) они не представляют собой большую часть содержимого приложения; в) разрешение на загрузку и сохранение изображений не выдается; г) приложение и выполняемые им функции не имеют существенных общих черт с программными продуктами корпорации Майкрософт.


Каковы правила совместного использования приложений с помощью Microsoft NetMeeting?

Microsoft NetMeeting содержит технологию, позволяющую совместно использовать приложение на нескольких компьютерах, даже если оно установлено лишь на одном из них. Все программные продукты корпорации Майкрософт можно использовать совместно при проведении конференций, если соблюдаются все законы, регламентирующие применение этой технологии. Однако прежде чем воспользоваться указанной технологией совместно с приложениями других производителей, следует проверить соответствующее лицензионное соглашение или связаться с организацией, выдающей лицензии на это приложение и узнать, разрешен ли совместный доступ к этому приложению.