Product Support Worldwide

Поддержка программных продуктов

Если вы находитесь за пределами Соединенных Штатов Америки и у вас появились вопросы относительно программных продуктов Microsoft, сначала сделайте следующее.

  • Обратитесь к документации и другим печатным материалам, поставляемым вместе с программой.
  • Посмотрите, может ли помочь встроенная Справка.
  • Прочтите файлы README на диске с поставленной программой. В эти файлы внесены общие сведения, не вошедшие в документацию к данному программному продукту.
  • Обратитесь к электронным справочным средствам, таким как электронные доски объявлений (BBS), если таковые имеются в вашем распоряжении.

Если вы не нашли ответа на свой вопрос, то обратитесь в службу поддержки Microsoft, обслуживающую вашу страну, для получения технической помощи.

Служба поддержки программных продуктов Microsoft

Служба поддержки программных продуктов Microsoft там, где она имеется, предлагает вам широкий выбор различных видов обслуживания на самом высоком уровне качества. Вы можете выбрать тот вид обслуживания, который наилучшим образом отвечает вашим нуждам: от Web-серверов до ежегодных мероприятий поддержки программных продуктов.

На службу поддержки программных продуктов Microsoft распространяются расценки и условия корпорации Microsoft, принятые в данной стране на момент пользования услугами; эти цены и условия могут быть изменены без уведомления.

Обращение в службу поддержки Microsoft

Собираясь позвонить в службу поддержки Microsoft, вы должны находиться за компьютером и иметь под рукой документацию к соответствующему продукту. Будьте готовы предоставить следующие сведения:

  • номер используемой версии программного продукта;
  • тип аппаратуры, с которой вы работаете, включая сетевую аппаратуру, если таковая используется;
  • тип используемой операционной системы;
  • точный текст сообщения, которое появилось на экране;
  • описание того, что случилось и что вы делали во время возникновения неполадки;
  • описание того, как вы пытались устранить ее.

Ниже приведен список представительств корпорации Microsoft и стран, которые ими обслуживаются. Если в списке нет представительства, обслуживающего вашу страну, обратитесь в ту организацию, в которой вы купили данный продукт.

Внимание! Номера телефонов служб поддержки Microsoft могут изменяться. Самые последние сведения о телефонах находятся на странице электронной службы технической поддержки Microsoft по адресу: http://www.microsoft.com/rus/support . Если в вашей стране нет представительства, обратитесь в ту организацию, в которой вы купили данный программный продукт.

Страна

Адреса и телефоны

Россия

Азербайджан
Армения
Беларусь
Грузия
Казахстан
Киргизия
Таджикистан
Туркменистан
Узбекистан
Украина

Майкрософт ЗАО

Россия, 125252, Москва, а/я 70

Интернет:

http://www.microsoft.com/rus/

Информационный центр:

(095) 916 7171

Служба поддержки

Москва (095) 745-54-45

Санкт-Петербург (812) 118-36-36

Новосибирск (3832) 119-019