Файл справки по макрофункциям не установлен

Для просмотра разделов справки по макрофункциям Microsoft Excel 4.0 необходимо загрузить и выполнить установку полной версии этой справочной системы. О получении файла справки.